<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
<meta charset="UTF-8"/>
<link rel="apple-touch-icon" sizes="57x57" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://www.cnet.de/wp-content/themes/cnet-de/favicon.ico"/>
<link rel="manifest" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/manifest.json">
<meta name="application-name" content="cnet.de"/>
<meta name="msapplication-TileColor" content="#2c2c2c">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-70x70.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-144x144.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-150x150.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x150.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x310.png">
<meta name="msapplication-config" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/browserconfig.xml">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<script type="text/javascript">var cnetStickyAds=[];var wp_post_id=88166080;</script>
<title>Samsung Galaxy Note 7 verursacht 26 Verletzte durch brennende Akkus</title>
<meta name="description" content="Samsung ruft in den USA alle vor dem 15. September verkauften Galaxy Note 7 zurück. In den USA soll es zu 92 Vorfällen gekommen sein."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cnet.de/88166080/samsung-galaxy-note-7-26-verletzte/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Samsung Galaxy Note 7 verursacht 26 Verletzte durch brennende Akkus"/>
<meta property="og:description" content="Samsung ruft in den USA alle vor dem 15. September verkauften Galaxy Note 7 zurück. In den USA soll es zu 92 Vorfällen gekommen sein."/>
<meta property="og:url" content="http://www.cnet.de/88166080/samsung-galaxy-note-7-26-verletzte/"/>
<meta property="og:site_name" content="CNET.de"/>
<meta property="article:tag" content="Galaxy Note 7"/>
<meta property="article:tag" content="Samsung"/>
<meta property="article:section" content="Aktuell"/>
<meta property="article:published_time" content="2016-09-17T09:00:37+02:00"/>
<meta property="article:modified_time" content="2016-09-17T01:01:55+02:00"/>
<meta property="og:updated_time" content="2016-09-17T01:01:55+02:00"/>
<meta property="og:image" content="http://www.cnet.de/wp-content/uploads/2016/09/Samsung-Galaxy-Note-7_.jpg"/>
<meta property="og:image:width" content="590"/>
<meta property="og:image:height" content="345"/>
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Feed" href="http://www.cnet.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Kommentar-Feed" href="http://www.cnet.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Samsung Galaxy Note 7 verursacht 26 Verletzte durch defekte Akkus Kommentar-Feed" href="http://www.cnet.de/88166080/samsung-galaxy-note-7-26-verletzte/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.cnet.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.4"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/reset.css?ver=4.4.4' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/colorbox.css?ver=4.4.4' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/layout.css?ver=Mark.Twai.n__' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/post.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://www.cnet.de/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen'/>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.custom.js?ver=4.4.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.colorbox_patched.js?ver=4.4.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.hoverIntent.min.js?ver=4.4.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiDoubleclickads.js?ver=4.4.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiGallery.js?ver=4.4.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiSliderBox.js?ver=4.4.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.simpletip.js?ver=4.4.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.validate.js?ver=4.4.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/cnet.js?ver=4.4.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.4.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust-dependencies-kamino.min.js?ver=2.4.1'></script>
<link rel='https://api.w.org/' href='http://www.cnet.de/wp-json/'/>
<link rel='shortlink' href='http://www.cnet.de/?p=88166080'/>
<link rel="alternate" type="application/json+oembed" href="http://www.cnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.cnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F&#038;format=xml"/>
<script>var nme_ga_events=[{"name":"type","value":"story"},{"name":"category","value":"Aktuell"},{"name":"tag","value":"Galaxy Note 7"},{"name":"tag","value":"Samsung"},{"name":"company","value":"Samsung"},{"name":"author","value":"Jonas Wagner"},{"name":"theme","value":"cnet-de"}];(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-456680-1');ga('set','anonymizeIp',true);ga('require','linkid','linkid.js');ga('require','displayfeatures');for(i=0;i<nme_ga_events.length;i++){ga('send','event',nme_ga_events[i].name,nme_ga_events[i].value);}
ga('send','pageview');</script>
<script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.cnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":88166080,"tags":["galaxy-note-7","samsung"],"cats":["news"],"authors":["rrendler"],"date":1474095637,"comments":0,"word_count":459,"type":"post","v":"2.4.1"});</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/netmediaeurope-cnetde/loader.js');</script>
</head>
<body class="single single-post postid-88166080 single-format-standard">
<div class="only-for-desktop"></div> <script type="text/javascript">dfp_device_view="mobile";hutt_slot={};var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}
googletag.cmd.push(function(){if(dfp_device_view=="desktop"){googletag.defineSlot("/16255858/cnet/article/news",[[728,90],[728,200],[970,250],[970,90],[1016,150],[1080,90],[1080,250],[1080,300]],"div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos",1).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos",2).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[120,600],[220,600]],"div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos",1).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[160,600],[200,600]],"div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos",2).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[1,1],"div-gpt-ad-DESKTOP_SKIN-0").addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[5,5],"div-gpt-ad-DESKTOP_FLASH_TRANS-0").addService(googletag.pubads());}
if(dfp_device_view=="mobile"){}
googletag.pubads().setTargeting("artid","88166080");googletag.pubads().setTargeting("cat","news");googletag.pubads().setTargeting("tag",["galaxy-note-7","samsung"]);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_SKIN-0";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});document.write('</div>');}</script>
<div id="header">
<header role="banner">
<div class="wrapper">
<div class="logoWrapper">
<a href="/">CNET DE</a>
</div>
<div class="expandable" id="editions">
<a title="CNET" class="edition de" href="/">CNET</a>
<div class="menu clearfix">
<nav>
<ul>
<li><p><strong>CNET</strong> ist in den folgenden Editionen verfügbar:</p></li>
<li><a lang="en" rel="nofollow" href="http://asia.cnet.com">Asien</a></li>
<li><a lang="en" rel="nofollow" href="http://www.cnet.com.au">Australien</a></li>
<li><a lang="cn" rel="nofollow" href="http://www.cnetnews.com.cn">China</a></li>
<li><a lang="de" rel="nofollow" href="http://www.cnet.de">Deutschland</a></li>
<li><a lang="fr" rel="nofollow" href="http://www.cnet.fr">Frankreich</a></li>
<li><a lang="en" rel="nofollow" href="http://www.cnet.co.uk">Großbritannien</a></li>
<li><a lang="en" rel="nofollow" href="http://www.cnet.com">USA</a></li>
</ul>
</nav>
</div>
</div>
<form method="get" id="Search" action="/">
<div class="searchBoxWrap">
<input type="text" value="CNET Suche" class="clear" tabindex="1" name="s" id="s">
<input type="submit" value="Go" class="button">
</div>
</form>
<hgroup>
<h1 id="site-title"><span><a href="" title="CNET.de" rel="home">CNET.de</a></span></h1>
<h2 id="site-description">Tests von Smartphones, Digitalkameras, Tablets und vieles mehr: CNET.DE liefert eine fundierte redaktionelle Berichterstattungen rund um alle aktuellen Trends, Produkte und Technologien des digitalen Lebens. Mit seinen unabhängigen und kompetenten Produkttests und nützlichen Praxisbeiträgen sorgt CNET.de nicht nur für wertvolle Unterstützung bei der Kaufentscheidung, sondern auch beim praktischen Alltagseinsatz der Produkte. Interaktive Services und multimedial aufbereitete Inhalte machen CNET.de zum ansprechenden Informationsangebot für eine aktive und moderne Leserschaft.</h2>
</hgroup>
</div>
<div id="mainNav">
<nav>
<ul class="navbar">
<li class="home margin">
<a title="Home" class="" href="/">
<span class="icon home">CNET Germany</span>
</a>
</li>
<li>
<a href="/kategorie/news/">Aktuell</a>
</li>
<li>
<a href="/kategorie/tests/">Tests</a>
</li>
<li>
<a href="/themen/home-entertainment/">Home-Entertainment</a>
</li>
<li>
<a href="/themen/kamera/">Kameras</a>
</li>
<li>
<a href="/themen/smartphone/">Smartphones</a>
</li>
<li>
<a href="/themen/tablet/">Tablets</a>
</li>
<li class="expandable">
<a href="#">
Mehr ...
<span></span>
</a>
<div class="menu clearfix">
<nav>
<ul>
<li>
<a href="/themen/computer/">Computer</a>
</li>
<li>
<a href="/themen/peripherie/">Peripherie</a>
</li>
<li>
<a href="/kategorie/praxis/">Praxis</a>
</li>
<li>
<a href="/kategorie/galerien/">Fotos</a>
</li>
<li>
<a href="/themen/notebook/">Notebooks</a>
</li>
</ul>
</nav>
</div>
</li>
<li class="membership expandable">
<a onclick="return false;" title="Membership" href="#">
Bleiben Sie in Kontakt
<span></span>
</a>
<div class="menu clearfix">
<nav>
<ul class="icons">
<li><a href="http://www.facebook.com/CNETde" class="facebook" target="_blank">Facebook</a></li>
<li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde" class="currents" target="_blank">Google Currents</a></li>
<li><a href="https://plus.google.com/u/0/106529971376170261728/posts" class="gplus" target="_blank">Google +</a></li>
<li><a href="http://twitter.com/cnet_de" class="twitter" target="_blank">Twitter</a></li>
<li><a href="/service/feeds/" class="rss" target="_blank">RSS-Feeds</a></li>
</ul>
</nav>
</div>
</li>
</ul>
</nav>
</div>
<div id="subNav">
<ul section="contentnav" class="navbar" id="subNavBar">
<li id="menu-item-88142487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88142487"><a href="http://www.cnet.de/88164551/samsung-galaxy-s7-edge-vergleich-mit-galaxy-s6-edge/">Vergleich: Galaxy S7 Edge vs S6 Edge</a></li>
<li id="menu-item-88158485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88158485"><a href="http://www.cnet.de/88164464/samsung-galaxy-s7-edge-vs-lg-g5-vergleich-technische-daten-bilder-preis-release/">LG G5 vs Samsung Galaxy S7</a></li>
<li id="menu-item-88142889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88142889"><a title="http://www.cnet.de/88165522/huawei-p9-und-p9-plus-offiziell-vorgestellt/" href="http://www.cnet.de/88165522/huawei-p9-und-p9-plus-offiziell-vorgestellt/">Huawei P9 und P9 Plus offiziell vorgestellt</a></li>
</ul>
</div>
</header>
</div>
<div id="page">
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_MEGA-1";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});document.write('</div>');}</script> <div class="wrapper clearfix">
<div id="main">
<div id="breadcrumb">
<ul><li><a href="/">CNET</a></li><li><a href="http://www.cnet.de/kategorie/news/" class="last">Aktuell</a></li></ul>	</div>
<div id="primary" role="main">
<div id="article">
<article id="post-88166080" class="post-88166080 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-galaxy-note-7 tag-samsung article_type-blog top_story-secondary displayed_author-jonas-wagner company-samsung">
<div id="articleHead">
<header>
<h1>Samsung Galaxy Note 7 verursacht 26 Verletzte durch defekte Akkus</h1>
<span class="byline">
von <a class="url" href="/autor/jonas-wagner/">Jonas Wagner</a> am <a href="http://www.cnet.de/date/2016/09/17/" title="09:00" rel="bookmark"><time datetime="2016-09-17" pubdate>17. September 2016</time></a>, 09:00 Uhr	</span>
</header>
</div>
<div id="articleContent">
<p><span class='wp_keywordlink'><a href="http://www.cnet.de/unternehmen/samsung/" title="Samsung" target="_blank">Samsung</a></span> ist um Schadensbegrenzung bemüht. Wie die Verbraucherschutz-Behörde CPSC gestern mitteilte, ruft der südkoreanische Konzern in den USA alle vor dem 15. September verkauften Galaxy Note 7 zurück. Zudem gibt es offizielle Zahlen hinsichtlich defekter Geräte.<span id="more-88166080"></span></p>
<p>Allein in den USA soll es zu 92 Vorfällen mit überhitzten Note 7-Smartphones gekommen sein. Dabei haben sich 26 Nutzer Verbrennungen zugezogen. Bei 55 Fällen soll es zu Sachbeschädigungen gekommen sein. Anfang dieses Monats hatte Samsung noch von 35 Fällen gesprochen.</p>
<div id="attachment_88166081" style="width: 600px" class="wp-caption aligncenter"><img class="size-large wp-image-88166081" src="http://www.cnet.de/wp-content/uploads/2016/09/Samsung-Galaxy-Note-7_-590x345.jpg" alt="Samsung Galaxy Note 7" width="590" height="345" srcset="http://www.cnet.de/wp-content/uploads/2016/09/Samsung-Galaxy-Note-7_-150x88.jpg 150w, http://www.cnet.de/wp-content/uploads/2016/09/Samsung-Galaxy-Note-7_-250x146.jpg 250w, http://www.cnet.de/wp-content/uploads/2016/09/Samsung-Galaxy-Note-7_.jpg 590w, http://www.cnet.de/wp-content/uploads/2016/09/Samsung-Galaxy-Note-7_-200x117.jpg 200w, http://www.cnet.de/wp-content/uploads/2016/09/Samsung-Galaxy-Note-7_-60x35.jpg 60w" sizes="(max-width: 590px) 100vw, 590px"/><p class="wp-caption-text">Samsung Galaxy Note 7</p></div>
<p>Weitaus größer ist die Zahl der betroffenen Geräte. In den USA wurden eine Million Einheiten verkauft. Hinzu kommen 15.405 abgesetzte Smartphones in Mexiko sowie weitere 21.953 in Kanada. Weltweit hat das Unternehmen 2,5 Millionen Galaxy-Norte-7-Modelle produziert, von denen eine Akku-Charge einen Defekt aufweist.</p>
<p>Samsung weist in einer <a href="http://www.samsung.com/us/note7recall/?CID=AFL-hq-mul-0813-11000170">Stellungnahme</a> abermals darauf hin, dass es „sehr wichtig ist, die Nutzung Ihres Geräts sofort einzustellen, es auszuschalten und im Rahmen des Rückrufprogramms auszutauschen.“ Dem Aufruf sind laut Tim Baxter, President und Chief Operating Officer von Samsung America, nur 13.000 Nutzer nachgekommen.</p>
<p>Ein Grund dafür könnte sein, dass bisher keine Austauschgeräte zur Verfügung stehen und Betroffene unter Umständen in Ermangelung eines Ersatzgeräts nicht auf ihr Handy verzichten wollen. Den Einzelhandel sowie die Mobilfunkanbieter will Samsung nun bis spätestens 21. September mit fehlerfreien Geräten beliefern.</p>
<h2>Galaxy Note 7 nicht einschalten!</h2>
<p>Hierzulande hat Samsung seine Warnmeldung <a href="http://www.samsung.com/de/note7exchange/">ebenfalls aktualisiert</a>. Am dem 19. September können Nutzer ihr Galaxy Note 7 bei dem Händler, bei dem sie das Gerät erworben haben, kostenlos umtauschen. Ein Austausch ist aber auch über ein <a href="http://www.samsung.com/de/support/lobundkritik/">Webformular</a> auf der Samsung-Website möglich, unter Angabe von Name, Anschrift, Telefonnummer, E-Mail-Adresse und IMEI des betroffenen Geräts. Dabei bietet Samsung auch ein Leihgerät an.</p>
<p>Experten schätzen die Kosten für den Rückruf auf eine bis fünf Milliarden Dollar. Aber auch die Marke Samsung könnte Schaden nehmen, zumal es so aussieht, als seien die fehlerhaften Akkus von der eigenen Tochter Samsung SDI hergestellt worden. Künftig will Samsung die Akkus für das Galaxy Note 7 <a href="http://www.zdnet.de/88278341/bericht-samsung-nutzt-im-note-7-keine-hauseigenen-akkus-mehr/">vom chinesischen Anbieter ATL beziehen</a>, der auch <a href="http://www.zdnet.de/unternehmen/apple/">Apple</a> mit <span class='wp_keywordlink'><a href="http://www.cnet.de/themen/smartphone/" title="Smartphone" target="_blank">Smartphone</a></span>-Akkus beliefert.</p>
<p>Da die Akkus offenbar auch im Betrieb und nicht nur während des Ladevorgangs überhitzen, hat die US-Flugaufsicht FAA ebenfalls eine Warnung ausgesprochen, wonach das Note 7 nicht mehr an Bord von Flugzeugen gebracht werden darf. Medienberichten zufolge haben die fraglichen Samsung-Smartphones bereits Brandschäden an einem Geländewagen in den USA und einem <a href="https://www.cnet.com/news/customer-claims-note-7-exploded-in-hotel-room-caused-considerable-damage/">Hotelzimmer in Australien</a> verursacht. Der Anfang der Woche aufgetauchte Bericht, wonach ein Note 7 einen sechsjährigen Jungen verletzt haben soll, stellte sich indes als falsch heraus. Auslöser für diesen Vorfall <a href="http://newyork.cbslocal.com/2016/09/12/smartphone-fire/">war ein älteres Samsung-Modell aus dem Jahr 2013 namens Galaxy Core</a>.</p>
<p>Quelle <a href="http://www.zdnet.com/article/us-government-officially-recalls-1-million-note-7s/">ZDNet.com</a></p>
</div>
<div id="articleFooter">
<footer>
<div class="section appPromo">
<div class="sectionTitle">CNET für mobile Geräte:</div>
<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.cnetde">
<img width="135" height="40" src="/wp-content/themes/cnet-de/images/android-google-play-135x40.jpg" alt="Android-App">
</a>
<a target="_blank" rel="nofollow" href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">
<img width="135" height="40" src="/wp-content/themes/cnet-de/images/currents-137x40.jpg" alt="Google Currents">
</a>
<a rel="nofollow" target="_blank" href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">
<img width="135" height="40" src="/wp-content/themes/cnet-de/images/app-ios_Badge_DE_135x40.png" alt="App for iOS">
</a>
</div>
<p class="tags"><span>Themenseiten:</span> <a href="http://www.cnet.de/themen/galaxy-note-7/">Galaxy Note 7</a>, <a href="http://www.cnet.de/unternehmen/samsung/">Samsung</a>, <a href="http://www.cnet.de/themen/samsung/">Samsung</a></p><ul class="storySocialLinks"><li class="text">Artikel empfehlen: </li><li class="twitter"><a href="https://twitter.com/intent/tweet?source=webclient&text=Samsung+Galaxy+Note+7+verursacht+26+Verletzte+durch+defekte+Akkus http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F" target="_blank" rel="nofollow" onClick="window.open('https://twitter.com/intent/tweet?source=webclient&text=Samsung+Galaxy+Note+7+verursacht+26+Verletzte+durch+defekte+Akkus http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Samsung Galaxy Note 7 verursacht 26 Verletzte durch defekte Akkus auf Twitter teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F&t=Samsung+Galaxy+Note+7+verursacht+26+Verletzte+durch+defekte+Akkus" target="_blank" rel="nofollow" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F&t=Samsung+Galaxy+Note+7+verursacht+26+Verletzte+durch+defekte+Akkus', 'fb_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Samsung Galaxy Note 7 verursacht 26 Verletzte durch defekte Akkus auf Facebook teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="google"><a href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F&title=Samsung+Galaxy+Note+7+verursacht+26+Verletzte+durch+defekte+Akkus" target="_blank" rel="nofollow" onClick="window.open('https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F&title=Samsung+Galaxy+Note+7+verursacht+26+Verletzte+durch+defekte+Akkus', 'gplus_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Samsung Galaxy Note 7 verursacht 26 Verletzte durch defekte Akkus auf Google+ teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F&title=Samsung+Galaxy+Note+7+verursacht+26+Verletzte+durch+defekte+Akkus&provider=cnet.de" target="_blank" rel="nofollow" onClick="window.open('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F&title=Samsung+Galaxy+Note+7+verursacht+26+Verletzte+durch+defekte+Akkus&provider=cnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Samsung Galaxy Note 7 verursacht 26 Verletzte durch defekte Akkus auf Xing teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Samsung+Galaxy+Note+7+verursacht+26+Verletzte+durch+defekte+Akkus&url=http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F" target="_blank" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Samsung+Galaxy+Note+7+verursacht+26+Verletzte+durch+defekte+Akkus&url=http%3A%2F%2Fwww.cnet.de%2F88166080%2Fsamsung-galaxy-note-7-26-verletzte%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Samsung Galaxy Note 7 verursacht 26 Verletzte durch defekte Akkus auf LinkedIN teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li></ul>
<div class="tools clear">
<ul>
<li class="print" target="_blank"><a href="http://www.cnet.de/88166080/samsung-galaxy-note-7-26-verletzte/?print=1"> drucken</a></li><li class="comments"><a href="http://www.cnet.de/88166080/samsung-galaxy-note-7-26-verletzte/#comments">0 Kommentare</a></li>
<li class="rss"><a href="/service/rss.htm">RSS-Feeds abonnieren</a></li>
</ul>
</div>
<div class="vote">
<strong>Fanden Sie diesen Artikel nützlich?</strong>
<div id="ajaxVote">
<div class="loadergif">
<img src="/wp-content/themes/cnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..."/>
</div>
</div>
</div>
</footer>
</div>
</article>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
<div style="margin-top: 20px">
</div>
<div id="last-comments-box" class="last-comments box-semi-borders ">
<div id="comments">
<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>
<h3 class="box-title">
<span>Noch keine Kommentare zu Samsung Galaxy Note 7 verursacht 26 Verletzte durch defekte Akkus</span>
</h3>
<ul class="simpleList">
<li><a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a></li>
</ul>
<h3 class="box-info" id="newcomment" style="display:none">
<a name="#comment-new">&nbsp;</a>
<span><b>Vielen dank für Ihren Kommentar.</b><br>Ihre Kommentar wurde gespeichert und wartet auf Moderation.</span>
</h3>
<ul class="bullets">
</ul>
</div>	</div>
<div class="hideOnJS">
<div id="comment-form-box" class="box-semi-borders comment-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88166080/samsung-galaxy-note-7-26-verletzte/#respond" style="display:none;">Antworten abbrechen</a></small></h3>	<form action="http://www.cnet.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" class="required" name="ee545-comment" cols="45" rows="8"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div>
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div>
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='88166080' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>	</form>
</div>
</div>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside>
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_MPU-1";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_MPU-1");});document.write('</div>');}</script>	<div class="box">
<div class="boxHead"><h2>CNET-Ticker</h2></div>
<div class="boxBody">
<ul class="simpleList"><li><div class="simpleListImg"><a href="http://www.cnet.de/88166080/samsung-galaxy-note-7-26-verletzte/"><img src="http://www.cnet.de/wp-content/uploads/2016/09/Samsung-Galaxy-Note-7_-60x35.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88166080/samsung-galaxy-note-7-26-verletzte/">Samsung Galaxy Note 7 verursacht 26 Verletzte durch defekte Akkus</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88166078/gefahr-trojaner-greift-android-und-ios-geraete-von-windows-pc-an/"><img src="http://www.cnet.de/wp-content/uploads/2015/11/Windows-10-logo-60x45.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88166078/gefahr-trojaner-greift-android-und-ios-geraete-von-windows-pc-an/">Trojaner greift Android- und iOS-Geräte von Windows-PC an!</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88166073/apple-iphone-7-plus-bereits-vergriffen/"><img src="http://www.cnet.de/wp-content/uploads/2016/09/Apple-iPhone-7-Plus_-60x42.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88166073/apple-iphone-7-plus-bereits-vergriffen/">Apple: iPhone 7 Plus bereits vergriffen</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88166068/public-cloud-services-bei-anwendern-beliebt/"><img src="http://www.cnet.de/wp-content/uploads/2014/09/gartner-8x6-60x45.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88166068/public-cloud-services-bei-anwendern-beliebt/">Public Cloud Services bei Anwendern beliebt</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88166062/amazons-dash-button-bricht-deutsches-recht/"><img src="http://www.cnet.de/wp-content/uploads/2016/09/Waschmaschine-mit-Amazon-Dash-Button_-60x45.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88166062/amazons-dash-button-bricht-deutsches-recht/">Amazons Dash Button bricht deutsches Recht</a></li></ul>	</div>
</div>
<div id="wp_widget_nmi_recent_comments-3" class="widget-container box altern clearfix WP_Widget_NMI_recent_comments"><div class="boxHead"><h2>Kommentare</h2></div><div class="boxWrapper"><div class="boxBody"><ul class="simpleList"><li><a href="http://www.cnet.de/88113495/sony-vaio-pro-13-touch-leicht-kompakt-und-leistungsstark-das-perfekte-ultrabook/#comment-539203">Bin eben zufällig auf die vorliegenden Zeilen hier ...</a><br> zu <a href="http://www.cnet.de/88113495/sony-vaio-pro-13-touch-leicht-kompakt-und-leistungsstark-das-perfekte-ultrabook/">Sony Vaio Pro 13 Touch im Test: Windows-8-Konkurrenz für Apples MacBook Air</a></li><li><a href="http://www.cnet.de/41552463/panasonic-lumix-dmc-tz18-im-test-solider-16-fach-superzoomer-ohne-grosse-neuerungen/#comment-538902">Ich habe jetzt mit der Tz 18 das gleiche Problem. Schatten ...</a><br> zu <a href="http://www.cnet.de/41552463/panasonic-lumix-dmc-tz18-im-test-solider-16-fach-superzoomer-ohne-grosse-neuerungen/">Panasonic Lumix DMC-TZ18 im Test: solider 16-fach-Superzoomer ohne große Neuerungen</a></li><li><a href="http://www.cnet.de/88152579/motivation-statt-diaet-top-android-und-ios-apps-zum-abnehmen/#comment-538891">Hallo liebe Redaktion und Leser,
ihr solltet mal ...</a><br> zu <a href="http://www.cnet.de/88152579/motivation-statt-diaet-top-android-und-ios-apps-zum-abnehmen/">Motivation statt Diät: Top-Android- und iOS-Apps zum Abnehmen</a></li><li><a href="http://www.cnet.de/88150914/samsung-galaxy-s6-offizielles-clear-view-cover-verursacht-unter-umstaenden-display-kratzer/#comment-538717">Bei S7 edge ust das gleiche problem</a><br> zu <a href="http://www.cnet.de/88150914/samsung-galaxy-s6-offizielles-clear-view-cover-verursacht-unter-umstaenden-display-kratzer/">Samsung Galaxy S6: Offizielles Clear View Cover verursacht unter Umständen Display-Kratzer</a></li><li><a href="http://www.cnet.de/88139063/bullit-mobile-cat-s50-das-smartphone-fuer-outdoor-abenteurer/#comment-538685">Habe das S50 seit einem Jahr. Die Sprachqualitaet ist ...</a><br> zu <a href="http://www.cnet.de/88139063/bullit-mobile-cat-s50-das-smartphone-fuer-outdoor-abenteurer/">Bullit Mobile Cat S50: das Smartphone für Outdoor-Abenteurer im Test</a></li></ul></div></div></div><script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_MPU-2";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_MPU-2");});document.write('</div>');}</script></aside>	</div>
</div>
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_SKY-1";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_SKY-1");});document.write('</div>');}</script><script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_SKY-2";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_SKY-2");});document.write('</div>');}</script>	</div>
</div>
<div id="footer">
<footer role="contentinfo">
<div class="wrapper">
<p class="copyright">
Copyright &copy; 2016 <a href="http://www.netmediaeurope.com/" target="_blank">NetMediaEurope Deutschland GmbH</a> und &copy; 2016 CBS Interactive, Inc. Alle Rechte vorbehalten.
<br>
The German edition of CNET is published under license from CBS Interactive, Inc. Editorial items appearing on CNET.de that were originally published on other editions of CNET are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers.
<br>
Copyright &copy; 2016 CBS Interactive, Inc. All Rights Reserved. CNET is a trademark of CBS Interactive, Inc.
</p>
<div class="footerLists">
<nav>
<ul>
<li class="head">Über CNET</li>
<li><a href="/service/impressum/">Impressum</a></li>
<li><a href="/service/datenschutz/">Datenschutz</a></li>
<li><a href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
<li><a href="/service/kontakt/">Kontakt</a></li>
</ul>
<ul>
<li class="head">Kontakt zu CNET</li>
<li><a href="/service/feedback/edit/">Email an die Redaktion</a></li>
<li><a href="/service/feedback/sales/">Werben auf CNET</a></li>
<li><a href="http://twitter.com/cnet_de">Twitter</a></li>
<li><a href="http://www.facebook.com/CNETde">Facebook</a></li>
<li><a href="https://plus.google.com/u/0/b/106529971376170261728/106529971376170261728/posts">Google+</a></li>
<li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">CNET bei Google Currents</a></li>
<li><a href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">iOS-App</a></li>
<li><a href="/service/feeds/">RSS-Feeds</a></li>
</ul>
<ul>
<li class="head">Außerdem bei NetMediaEurope</li>
<li><a href="http://de.ubergizmo.com/">Digital Lifestyle bei Übergizmo.de</a></li>
<li><a href="http://downloads.netmediaeurope.de/">ZDNet-Downloads</a></li>
<li><a href="http://www.silicon.de/">News für CIOs bei silicon.de</a></li>
<li><a href="http://itjobs.silicon.de/">IT-Jobs bei silicon.de</a></li>
<li><a href="http://www.channelbiz.de/">Nachrichten für Händler bei ChannelBiz.de</a></li>
<li><a href="http://www.itespresso.de/">Informationen für SMBs bei ITespresso.de</a></li>
</ul>
</nav>
</div>
</div>
</footer>
</div>
<script class="kxct" data-id="JHzRcOcd" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');k.type='text/javascript';k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JHzRcOcd";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());</script>
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_FLASH_TRANS-0";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-0");});document.write('</div>');}</script><script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/comment-reply.min.js?ver=4.4.4'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.cnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>//<![CDATA[
var ratingsL10n={"plugin_url":"http:\/\/www.cnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.cnet.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"thumbs","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;;
//]]></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/wp-embed.min.js?ver=4.4.4'></script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
</body>
</html>
