<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
<meta charset="UTF-8"/>
<link rel="apple-touch-icon" sizes="57x57" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://www.cnet.de/wp-content/themes/cnet-de/favicon.ico"/>
<link rel="manifest" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/manifest.json">
<meta name="application-name" content="cnet.de"/>
<meta name="msapplication-TileColor" content="#2c2c2c">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-70x70.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-144x144.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-150x150.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x150.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x310.png">
<meta name="msapplication-config" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/browserconfig.xml">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<script type="text/javascript">var cnetStickyAds=[];var wp_post_id=88166580;</script>
<title>Asus Zenwatch 3 kann ab sofort vorbestellt werden</title>
<meta name="description" content="Die Asus Zenwatch 3 kann im Online Store des Unternehmens vorbestellt werden. Bisher findet man dort aber nur eine einzige Version."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cnet.de/88166580/asus-zenwatch-3-kann-vorbestellt-werden/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Asus Zenwatch 3 kann ab sofort vorbestellt werden"/>
<meta property="og:description" content="Die Asus Zenwatch 3 kann im Online Store des Unternehmens vorbestellt werden. Bisher findet man dort aber nur eine einzige Version."/>
<meta property="og:url" content="http://www.cnet.de/88166580/asus-zenwatch-3-kann-vorbestellt-werden/"/>
<meta property="og:site_name" content="CNET.de"/>
<meta property="article:tag" content="Asus"/>
<meta property="article:tag" content="Smartwatch"/>
<meta property="article:tag" content="Zenwatch"/>
<meta property="article:tag" content="zenwatch 3"/>
<meta property="article:section" content="Aktuell"/>
<meta property="article:published_time" content="2016-10-14T15:53:39+02:00"/>
<meta property="article:modified_time" content="2016-10-14T16:21:36+02:00"/>
<meta property="og:updated_time" content="2016-10-14T16:21:36+02:00"/>
<meta property="og:image" content="http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="900"/>
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Feed" href="http://www.cnet.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Kommentar-Feed" href="http://www.cnet.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Asus Zenwatch 3 kann vorbestellt werden Kommentar-Feed" href="http://www.cnet.de/88166580/asus-zenwatch-3-kann-vorbestellt-werden/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.cnet.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/reset.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/colorbox.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/layout.css?ver=Mark.Twai.n__' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/post.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://www.cnet.de/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen'/>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.custom.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.colorbox_patched.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.hoverIntent.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiDoubleclickads.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiGallery.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiSliderBox.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.simpletip.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.validate.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/cnet.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust-dependencies-kamino.min.js?ver=2.4.1'></script>
<link rel='https://api.w.org/' href='http://www.cnet.de/wp-json/'/>
<link rel='shortlink' href='http://www.cnet.de/?p=88166580'/>
<link rel="alternate" type="application/json+oembed" href="http://www.cnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.cnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F&#038;format=xml"/>
<script>var nme_ga_events=[{"name":"type","value":"story"},{"name":"category","value":"Aktuell"},{"name":"tag","value":"Asus"},{"name":"tag","value":"Smartwatch"},{"name":"tag","value":"Zenwatch"},{"name":"tag","value":"zenwatch 3"},{"name":"company","value":"Asus"},{"name":"author","value":"Jonas Wagner"},{"name":"theme","value":"cnet-de"}];(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-456680-1');ga('set','anonymizeIp',true);ga('require','linkid','linkid.js');ga('require','displayfeatures');for(i=0;i<nme_ga_events.length;i++){ga('send','event',nme_ga_events[i].name,nme_ga_events[i].value);}
ga('send','pageview');</script>
<script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.cnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":88166580,"tags":["asus","smartwatch","zenwatch","zenwatch-3"],"cats":["news"],"authors":["rrendler"],"date":1476453219,"comments":0,"word_count":714,"type":"post","v":"2.4.1"});</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/netmediaeurope-cnetde/loader.js');</script>
</head>
<body class="single single-post postid-88166580 single-format-standard">
<div class="only-for-desktop"></div> <script type="text/javascript">dfp_device_view="mobile";hutt_slot={};var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}
googletag.cmd.push(function(){if(dfp_device_view=="desktop"){googletag.defineSlot("/16255858/cnet/article/news",[[728,90],[728,200],[970,250],[970,90],[1016,150],[1080,90],[1080,250],[1080,300]],"div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos",1).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos",2).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[120,600],[220,600]],"div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos",1).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[160,600],[200,600]],"div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos",2).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[1,1],"div-gpt-ad-DESKTOP_SKIN-0").addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[5,5],"div-gpt-ad-DESKTOP_FLASH_TRANS-0").addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[7,7],[300,250],[300,90]],"div-gpt-ad-DESKTOP_IN_ARTICLE-5").setTargeting("pos",5).addService(googletag.pubads());}
if(dfp_device_view=="mobile"){}
googletag.pubads().setTargeting("artid","88166580");googletag.pubads().setTargeting("cat","news");googletag.pubads().setTargeting("tag",["asus","smartwatch","zenwatch","zenwatch-3"]);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_SKIN-0";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});document.write('</div>');}</script>
<div id="header">
<header role="banner">
<div class="wrapper">
<div class="logoWrapper">
<a href="/">CNET DE</a>
</div>
<div class="expandable" id="editions">
<a title="CNET" class="edition de" href="/">CNET</a>
<div class="menu clearfix">
<nav>
<ul>
<li><p><strong>CNET</strong> ist in den folgenden Editionen verfügbar:</p></li>
<li><a lang="en" rel="nofollow" href="http://asia.cnet.com">Asien</a></li>
<li><a lang="en" rel="nofollow" href="http://www.cnet.com.au">Australien</a></li>
<li><a lang="cn" rel="nofollow" href="http://www.cnetnews.com.cn">China</a></li>
<li><a lang="de" rel="nofollow" href="http://www.cnet.de">Deutschland</a></li>
<li><a lang="fr" rel="nofollow" href="http://www.cnet.fr">Frankreich</a></li>
<li><a lang="en" rel="nofollow" href="http://www.cnet.co.uk">Großbritannien</a></li>
<li><a lang="en" rel="nofollow" href="http://www.cnet.com">USA</a></li>
</ul>
</nav>
</div>
</div>
<form method="get" id="Search" action="/">
<div class="searchBoxWrap">
<input type="text" value="CNET Suche" class="clear" tabindex="1" name="s" id="s">
<input type="submit" value="Go" class="button">
</div>
</form>
<hgroup>
<h1 id="site-title"><span><a href="" title="CNET.de" rel="home">CNET.de</a></span></h1>
<h2 id="site-description">Tests von Smartphones, Digitalkameras, Tablets und vieles mehr: CNET.DE liefert eine fundierte redaktionelle Berichterstattungen rund um alle aktuellen Trends, Produkte und Technologien des digitalen Lebens. Mit seinen unabhängigen und kompetenten Produkttests und nützlichen Praxisbeiträgen sorgt CNET.de nicht nur für wertvolle Unterstützung bei der Kaufentscheidung, sondern auch beim praktischen Alltagseinsatz der Produkte. Interaktive Services und multimedial aufbereitete Inhalte machen CNET.de zum ansprechenden Informationsangebot für eine aktive und moderne Leserschaft.</h2>
</hgroup>
</div>
<div id="mainNav">
<nav>
<ul class="navbar">
<li class="home margin">
<a title="Home" class="" href="/">
<span class="icon home">CNET Germany</span>
</a>
</li>
<li>
<a href="/kategorie/news/">Aktuell</a>
</li>
<li>
<a href="/kategorie/tests/">Tests</a>
</li>
<li>
<a href="/themen/home-entertainment/">Home-Entertainment</a>
</li>
<li>
<a href="/themen/kamera/">Kameras</a>
</li>
<li>
<a href="/themen/smartphone/">Smartphones</a>
</li>
<li>
<a href="/themen/tablet/">Tablets</a>
</li>
<li class="expandable">
<a href="#">
Mehr ...
<span></span>
</a>
<div class="menu clearfix">
<nav>
<ul>
<li>
<a href="/themen/computer/">Computer</a>
</li>
<li>
<a href="/themen/peripherie/">Peripherie</a>
</li>
<li>
<a href="/kategorie/praxis/">Praxis</a>
</li>
<li>
<a href="/kategorie/galerien/">Fotos</a>
</li>
<li>
<a href="/themen/notebook/">Notebooks</a>
</li>
</ul>
</nav>
</div>
</li>
<li class="membership expandable">
<a onclick="return false;" title="Membership" href="#">
Bleiben Sie in Kontakt
<span></span>
</a>
<div class="menu clearfix">
<nav>
<ul class="icons">
<li><a href="http://www.facebook.com/CNETde" class="facebook" target="_blank">Facebook</a></li>
<li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde" class="currents" target="_blank">Google Currents</a></li>
<li><a href="https://plus.google.com/u/0/106529971376170261728/posts" class="gplus" target="_blank">Google +</a></li>
<li><a href="http://twitter.com/cnet_de" class="twitter" target="_blank">Twitter</a></li>
<li><a href="/service/feeds/" class="rss" target="_blank">RSS-Feeds</a></li>
</ul>
</nav>
</div>
</li>
</ul>
</nav>
</div>
<div id="subNav">
<ul section="contentnav" class="navbar" id="subNavBar">
<li id="menu-item-88142487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88142487"><a href="http://www.cnet.de/88164551/samsung-galaxy-s7-edge-vergleich-mit-galaxy-s6-edge/">Vergleich: Galaxy S7 Edge vs S6 Edge</a></li>
<li id="menu-item-88158485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88158485"><a href="http://www.cnet.de/88164464/samsung-galaxy-s7-edge-vs-lg-g5-vergleich-technische-daten-bilder-preis-release/">LG G5 vs Samsung Galaxy S7</a></li>
<li id="menu-item-88142889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88142889"><a title="http://www.cnet.de/88165522/huawei-p9-und-p9-plus-offiziell-vorgestellt/" href="http://www.cnet.de/88165522/huawei-p9-und-p9-plus-offiziell-vorgestellt/">Huawei P9 und P9 Plus offiziell vorgestellt</a></li>
</ul>
</div>
</header>
</div>
<div id="page">
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_MEGA-1";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});document.write('</div>');}</script> <div class="wrapper clearfix">
<div id="main">
<div id="breadcrumb">
<ul><li><a href="/">CNET</a></li><li><a href="http://www.cnet.de/kategorie/news/" class="last">Aktuell</a></li></ul>	</div>
<div id="primary" role="main">
<div id="article">
<article id="post-88166580" class="post-88166580 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-asus tag-smartwatch tag-zenwatch tag-zenwatch-3 article_type-blog top_story-secondary displayed_author-jonas-wagner company-asus">
<div id="articleHead">
<header>
<h1>Asus Zenwatch 3 kann vorbestellt werden</h1>
<span class="byline">
von <a class="url" href="/autor/jonas-wagner/">Jonas Wagner</a> am <a href="http://www.cnet.de/date/2016/10/14/" title="15:53" rel="bookmark"><time datetime="2016-10-14" pubdate>14. Oktober 2016</time></a>, 15:53 Uhr	</span>
</header>
</div>
<div id="articleContent">
<p><a href="http://eshop.asus.com/de-DE/asus-zenwatch-3-wi503q-gunmetal-grey-leder-dunkelbraun-eur-de-de-90nz0061-m00010.html">Die Asus Zenwatch kann ab sofort bei Asus vorbestellt werden</a> – allerdings zunächst nur in einer einzigen Version: Gunmetal Grey mit dunkelbraunem Lederarmband. Der Preis für dieses Modell liegt bei 249 Euro. Bis zum 17. Oktober 2016 sollen die aktuellen Vorbestellungen auch bereits versandfertig sein. Außerdem verrät Asus auf der Produktwebseite, dass auch bald die Asus Zenwatch 3 mit Silikonarmband für 229 Euro in Bälde vorbestellt werden kann. Die Lieferzeiten für dieses Modell sollen aber zwischen zwei und vier Wochen betragen.</p><script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_IN_ARTICLE-5";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-5");});document.write('</div>');}</script>
<p><span id="more-88166580"></span></p>
<p>Als Betriebssystem kommt auf der Smartwatch <span class='wp_keywordlink'><a href="http://www.cnet.de/themen/android/" title="Android" target="_blank">Android</a></span> Wear zum Einsatz. Die Uhr, die der Hersteller erstmals auf der IFA 2016 in Berlin vorgestellt hatte, ist somit mit Android-Smartphones mit der Betriebssystemversion Android 4.3 kompatibel. Außerdem kann die Uhr auch mit einem iPhone verbunden werden, sofern darauf mindestens iOS 8.2 installiert ist.</p>
<p>Die Asus Zenwatch 3 kann unter anderem mit Sprachbefehlen gesteuert werden und liefert permanent viele nützliche Informationen auf einen Blick. Außerdem dient die Uhr mit dem runden Display und dem Gehäuse aus Chirurgenstahl auch als Aktivitäts-Tracker. Insgesamt stehen drei verschiedene Modelle – Gunmetal Grey, Silber und Roségold – zur Auswahl, die mit Lederarmband oder Silikonarmband in unterschiedlichen Farben kombiniert werden können.</p>
<div id="attachment_88166581" style="width: 600px" class="wp-caption alignnone"><img class="size-large wp-image-88166581" src="http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3-590x443.jpg" alt="Asus Zenwatch 3 in Gunmetal Grey mit dunkelbraunem Lederarmband (Bild: Asus)" width="590" height="443" srcset="http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3-250x188.jpg 250w, http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3-768x576.jpg 768w, http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3-590x443.jpg 590w, http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3-200x150.jpg 200w, http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3-300x225.jpg 300w, http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3-140x105.jpg 140w, http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3-80x60.jpg 80w, http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3-60x45.jpg 60w, http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3.jpg 1200w" sizes="(max-width: 590px) 100vw, 590px"/><p class="wp-caption-text">Asus Zenwatch 3 in Gunmetal Grey mit dunkelbraunem Lederarmband (Bild: Asus)</p></div>
<p>Die ZenWatch 3 verfügt über ein 1,39-Zoll-AMOLED-Display mit einer Auflösung von 400 mal 400 Pixel und einer Pixeldichte von 287 ppi. Das Display wird von 2.5D-Corning-Gorilla-Glas gegen Kratzer und Beschädigungen geschützt. Gleichzeitig unterstützt das Glas das Gleiten bei den Wischbewegungen.</p>
<p>Die Uhr wird von Qualcomms Snapdragon Wear 2100-Prozessor angetrieben, der eigens für tragbare Geräte entwickelt wurde. Er soll 25 Prozent weniger Energie als sein Vorgänger, der Snapdragon 400, verbrauchen. Ihm stehen 4 GByte interner Speicher zur Seite. Die Akkulaufzeit wird mit bis zu zwei Tagen angegeben, im Ambient-Mode mit bis zu drei Tagen. Die ZenWatch 3 unterstützt zudem exklusiv die Schnellladetechnologie HyperCharge. Der Akku kann so in nur 15 Minuten zu 60 Prozent geladen werden. Der magnetische Ladeadapter befestigt sich dabei automatisch an der Uhr. Mit dem optionalen Akku-Pack lässt sich die Akkulaufzeit zudem um 40 Prozent verlängern.</p>
<p>„Diese neue leistungsstarke Smartwatch basiert auf bewährter Technologie, die in mehreren Jahren der engen Zusammenarbeit zwischen ASUS und Qualcomm Technologies entstanden ist und bereits in den beiden Vorgängermodellen sehr erfolgreich war“, so Anthony Murray, Senior Vice President und General Manager, IoT, Qualcomm Technologies International Ltd. „Wir sind stolz darauf, dass die ZenWatch 3 von Asus als eines der ersten Wearables den neuen Snapdragon Wear 2100 Prozessor verwendet und den Asus-Kunden damit einzigartige Möglichkeiten bietet.“</p>
<h2>Gehäuse der Zenwatch 3 ist aus Chirurgenstahl</h2>
<p>Der bei der ZenWatch 3 verwendete kaltgeschmiedete Stahl ist dem Hersteller zufolge 82 Prozent härter und beständiger als konventioneller Stahl. Das runde Gehäuse kommt mit einer Bauhöhe von 9,95 Millimeter. Drei Kronen bieten Schnellzugriff auf häufig genutzte Funktionen wie die App ZenFit (Fitnesstracking) und die Einstellungen des Anzeigemodus. Der oberen Krone am Uhrengehäuse kann eine benutzerdefinierte Funktion zugewiesen werden, sodass der Träger schnell Zugriff auf seine Lieblingsfeatures oder oft genutzten Funktionen hat.</p>
<p>Über die App ZenWatch Manager lassen sich über 50 verschiedene Zifferblätter aus der Software passend zu allen Gelegenheiten verwenden. Viele dieser Zifferblätter unterstützen anpassbare Widgets, über sich nützliche Informationen anzeigen lassen, wie die Wettervorhersage, gemessene Schritte pro Tag, die Anzeige über entgangene Anrufe und vieles mehr. Mit der Android-AppFaceDesigner kann das Zifferblatt der ZenWatch3 zusätzlich noch individueller gestalten. Durch die verschiedenen Gehäuseausführungen, die Materialien bei den Armbändern und Farben und einer Auswahl an über 50 aufregenden Watchfaces über die <span class='wp_keywordlink'><a href="http://www.cnet.de/themen/smartphone/" title="Smartphone" target="_blank">Smartphone</a></span>-App ZenWatch Manager kann sich jeder seine ganz individuelle Smartwatch zusammenstellen.</p>
<p>Die Uhr verfügt über alle Funktionen eines Aktivitätstrackers. Die neue ZenFit-App zählt automatisch die Schritte pro Tag mit einer „marktführenden Präzision von 95 Prozent“, so der Hersteller. Sie erinnert daran, aufzustehen und sich zu bewegen, wenn sie längere Zeiträume von Inaktivität feststellt. Zusätzlich verfolgt ZenFit eine Reihe von Tätigkeiten, wie Spazierengehen, Laufen, Liegestützen und Situps. Gekoppelt mit der Smartphone-App soll der Träger nützliche und leicht verständliche Übersichten und grafische Darstellung über die gesamte körperliche Betätigung erhalten. Dank Schutzklasse IP67 ist die ZenWatch gegen Schweiß und Schlechtwetter geschützt.</p>
<p>[Mit Material von Anja Schmoll-Trautmann, <a href="http://www.zdnet.de/88280893/asus-zenwatch-3-ist-ab-sofort-vorbestellbar/">ZDNet.de</a>]</p>
</div>
<div id="articleFooter">
<footer>
<div class="section appPromo">
<div class="sectionTitle">CNET für mobile Geräte:</div>
<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.cnetde">
<img width="135" height="40" src="/wp-content/themes/cnet-de/images/android-google-play-135x40.jpg" alt="Android-App">
</a>
<a target="_blank" rel="nofollow" href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">
<img width="135" height="40" src="/wp-content/themes/cnet-de/images/currents-137x40.jpg" alt="Google Currents">
</a>
<a rel="nofollow" target="_blank" href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">
<img width="135" height="40" src="/wp-content/themes/cnet-de/images/app-ios_Badge_DE_135x40.png" alt="App for iOS">
</a>
</div>
<p class="tags"><span>Themenseiten:</span> <a href="http://www.cnet.de/unternehmen/asus/">Asus</a>, <a href="http://www.cnet.de/themen/asus/">Asus</a>, <a href="http://www.cnet.de/themen/smartwatch/">Smartwatch</a>, <a href="http://www.cnet.de/themen/zenwatch/">Zenwatch</a>, <a href="http://www.cnet.de/themen/zenwatch-3/">zenwatch 3</a></p><ul class="storySocialLinks"><li class="text">Artikel empfehlen: </li><li class="twitter"><a href="https://twitter.com/intent/tweet?source=webclient&text=Asus+Zenwatch+3+kann+vorbestellt+werden http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F" target="_blank" rel="nofollow" onClick="window.open('https://twitter.com/intent/tweet?source=webclient&text=Asus+Zenwatch+3+kann+vorbestellt+werden http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Asus Zenwatch 3 kann vorbestellt werden auf Twitter teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F&t=Asus+Zenwatch+3+kann+vorbestellt+werden" target="_blank" rel="nofollow" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F&t=Asus+Zenwatch+3+kann+vorbestellt+werden', 'fb_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Asus Zenwatch 3 kann vorbestellt werden auf Facebook teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="google"><a href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F&title=Asus+Zenwatch+3+kann+vorbestellt+werden" target="_blank" rel="nofollow" onClick="window.open('https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F&title=Asus+Zenwatch+3+kann+vorbestellt+werden', 'gplus_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Asus Zenwatch 3 kann vorbestellt werden auf Google+ teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F&title=Asus+Zenwatch+3+kann+vorbestellt+werden&provider=cnet.de" target="_blank" rel="nofollow" onClick="window.open('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F&title=Asus+Zenwatch+3+kann+vorbestellt+werden&provider=cnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Asus Zenwatch 3 kann vorbestellt werden auf Xing teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Asus+Zenwatch+3+kann+vorbestellt+werden&url=http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F" target="_blank" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Asus+Zenwatch+3+kann+vorbestellt+werden&url=http%3A%2F%2Fwww.cnet.de%2F88166580%2Fasus-zenwatch-3-kann-vorbestellt-werden%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Asus Zenwatch 3 kann vorbestellt werden auf LinkedIN teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li></ul>
<div class="tools clear">
<ul>
<li class="print" target="_blank"><a href="http://www.cnet.de/88166580/asus-zenwatch-3-kann-vorbestellt-werden/?print=1"> drucken</a></li><li class="comments"><a href="http://www.cnet.de/88166580/asus-zenwatch-3-kann-vorbestellt-werden/#comments">0 Kommentare</a></li>
<li class="rss"><a href="/service/rss.htm">RSS-Feeds abonnieren</a></li>
</ul>
</div>
<div class="vote">
<strong>Fanden Sie diesen Artikel nützlich?</strong>
<div id="ajaxVote">
<div class="loadergif">
<img src="/wp-content/themes/cnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..."/>
</div>
</div>
</div>
</footer>
</div>
</article>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
<div style="margin-top: 20px">
</div>
<div id="last-comments-box" class="last-comments box-semi-borders ">
<div id="comments">
<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>
<h3 class="box-title">
<span>Noch keine Kommentare zu Asus Zenwatch 3 kann vorbestellt werden</span>
</h3>
<ul class="simpleList">
<li><a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a></li>
</ul>
<h3 class="box-info" id="newcomment" style="display:none">
<a name="#comment-new">&nbsp;</a>
<span><b>Vielen dank für Ihren Kommentar.</b><br>Ihre Kommentar wurde gespeichert und wartet auf Moderation.</span>
</h3>
<ul class="bullets">
</ul>
</div>	</div>
<div class="hideOnJS">
<div id="comment-form-box" class="box-semi-borders comment-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreib einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88166580/asus-zenwatch-3-kann-vorbestellt-werden/#respond" style="display:none;">Antworten abbrechen</a></small></h3>	<form action="http://www.cnet.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" class="required" name="ee545-comment" cols="45" rows="8"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div>
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div>
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='88166580' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>	</form>
</div>
</div>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside>
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_MPU-1";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_MPU-1");});document.write('</div>');}</script>	<div class="box">
<div class="boxHead"><h2>CNET-Ticker</h2></div>
<div class="boxBody">
<ul class="simpleList"><li><div class="simpleListImg"><a href="http://www.cnet.de/88166580/asus-zenwatch-3-kann-vorbestellt-werden/"><img src="http://www.cnet.de/wp-content/uploads/2016/10/asus_zenwatch3-60x45.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88166580/asus-zenwatch-3-kann-vorbestellt-werden/">Asus Zenwatch 3 kann vorbestellt werden</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88166574/hp-rudert-zurueck-druckertinte-von-drittherstellern-wieder-erlaubt/"><img src="http://www.cnet.de/wp-content/uploads/2016/10/hp-60x32.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88166574/hp-rudert-zurueck-druckertinte-von-drittherstellern-wieder-erlaubt/">HP rudert zurück: Druckertinte von Drittherstellern wieder erlaubt</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88166569/ubuntu-16-10-steht-zum-download-bereit/"><img src="http://www.cnet.de/wp-content/uploads/2016/10/ubuntu-60x35.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88166569/ubuntu-16-10-steht-zum-download-bereit/">Ubuntu 16.10 steht zum Download bereit</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88166554/playstation-vr-ps4-kann-eigene-360-grad-medien-verarbeiten/"><img src="http://www.cnet.de/wp-content/uploads/2016/10/PlayStation-Sony-PlayStation-60x40.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88166554/playstation-vr-ps4-kann-eigene-360-grad-medien-verarbeiten/">PlayStation VR: PS4 kann eigene 360-Grad-Medien verarbeiten</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88166551/wlan-netz-der-deutschen-bahn-nicht-sicher/"><img src="http://www.cnet.de/wp-content/uploads/2016/09/WLAN-Einbau-ICE-1200-684x513_-60x35.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88166551/wlan-netz-der-deutschen-bahn-nicht-sicher/">WLAN-Netz der Deutschen Bahn nicht sicher vor Angriffen</a></li></ul>	</div>
</div>
<div id="wp_widget_nmi_recent_comments-3" class="widget-container box altern clearfix WP_Widget_NMI_recent_comments"><div class="boxHead"><h2>Kommentare</h2></div><div class="boxWrapper"><div class="boxBody"><ul class="simpleList"><li><a href="http://www.cnet.de/88145632/aktion-bis-ende-maerz-ebay-gibt-preisversprechen-fuer-ausgewaehlte-smartphones/#comment-548337">Wie auch bei mir...Das vermeintliche „Preisversprechen“ ...</a><br> zu <a href="http://www.cnet.de/88145632/aktion-bis-ende-maerz-ebay-gibt-preisversprechen-fuer-ausgewaehlte-smartphones/">Aktion bis Ende März: Ebay gibt Preisversprechen für ausgewählte Smartphones</a></li><li><a href="http://www.cnet.de/88166359/streit-um-tintenpatronen-hp-macht-rueckzieher/#comment-547231">Naja, da hat mal wieder einer der Grossen gemeint, ...</a><br> zu <a href="http://www.cnet.de/88166359/streit-um-tintenpatronen-hp-macht-rueckzieher/">Streit um Tintenpatronen: HP macht nach Fauxpas kleinen Rückzieher</a></li><li><a href="http://www.cnet.de/88164992/sony-xperia-z5-update-auf-android-6-0-marshmallow-gestartet/#comment-547120">Hallo!
Ich hab das Z5 compact jetzt seit einigen Monaten ...</a><br> zu <a href="http://www.cnet.de/88164992/sony-xperia-z5-update-auf-android-6-0-marshmallow-gestartet/">Sony Xperia Z5: Update auf Android 6.0 Marshmallow gestartet</a></li><li><a href="http://www.cnet.de/41524218/dvb-t-antennenverstaerker-im-eigenbau-fuer-perfekten-tv-empfang/#comment-546896">DVBT Verstärker Nachbau
Nicht zu empfehlen !
Leider ...</a><br> zu <a href="http://www.cnet.de/41524218/dvb-t-antennenverstaerker-im-eigenbau-fuer-perfekten-tv-empfang/">DVB-T-Antennenverstärker im Eigenbau für perfekten TV-Empfang</a></li><li><a href="http://www.cnet.de/88133439/android-smartphone-der-sicherste-weg-seine-daten-zu-loeschen/#comment-546792">Ich habe das smartphone eingesteckt und die option ...</a><br> zu <a href="http://www.cnet.de/88133439/android-smartphone-der-sicherste-weg-seine-daten-zu-loeschen/">Android-Smartphone verkaufen: der sicherste Weg seine Daten zu löschen</a></li></ul></div></div></div><script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_MPU-2";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_MPU-2");});document.write('</div>');}</script></aside>	</div>
</div>
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_SKY-1";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_SKY-1");});document.write('</div>');}</script><script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_SKY-2";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_SKY-2");});document.write('</div>');}</script>	</div>
</div>
<div id="footer">
<footer role="contentinfo">
<div class="wrapper">
<p class="copyright">
Copyright &copy; 2016 <a href="http://www.netmediaeurope.com/" target="_blank">NetMediaEurope Deutschland GmbH</a> und &copy; 2016 CBS Interactive, Inc. Alle Rechte vorbehalten.
<br>
The German edition of CNET is published under license from CBS Interactive, Inc. Editorial items appearing on CNET.de that were originally published on other editions of CNET are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers.
<br>
Copyright &copy; 2016 CBS Interactive, Inc. All Rights Reserved. CNET is a trademark of CBS Interactive, Inc.
</p>
<div class="footerLists">
<nav>
<ul>
<li class="head">Über CNET</li>
<li><a href="/service/impressum/">Impressum</a></li>
<li><a href="/service/datenschutz/">Datenschutz</a></li>
<li><a href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
<li><a href="/service/kontakt/">Kontakt</a></li>
</ul>
<ul>
<li class="head">Kontakt zu CNET</li>
<li><a href="/service/feedback/edit/">Email an die Redaktion</a></li>
<li><a href="/service/feedback/sales/">Werben auf CNET</a></li>
<li><a href="http://twitter.com/cnet_de">Twitter</a></li>
<li><a href="http://www.facebook.com/CNETde">Facebook</a></li>
<li><a href="https://plus.google.com/u/0/b/106529971376170261728/106529971376170261728/posts">Google+</a></li>
<li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">CNET bei Google Currents</a></li>
<li><a href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">iOS-App</a></li>
<li><a href="/service/feeds/">RSS-Feeds</a></li>
</ul>
<ul>
<li class="head">Außerdem bei NetMediaEurope</li>
<li><a href="http://de.ubergizmo.com/">Digital Lifestyle bei Übergizmo.de</a></li>
<li><a href="http://downloads.netmediaeurope.de/">ZDNet-Downloads</a></li>
<li><a href="http://www.silicon.de/">News für CIOs bei silicon.de</a></li>
<li><a href="http://itjobs.silicon.de/">IT-Jobs bei silicon.de</a></li>
<li><a href="http://www.channelbiz.de/">Nachrichten für Händler bei ChannelBiz.de</a></li>
<li><a href="http://www.itespresso.de/">Informationen für SMBs bei ITespresso.de</a></li>
</ul>
</nav>
</div>
</div>
</footer>
</div>
<script class="kxct" data-id="JHzRcOcd" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');k.type='text/javascript';k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JHzRcOcd";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());</script>
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_FLASH_TRANS-0";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-0");});document.write('</div>');}</script><script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.cnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>//<![CDATA[
var ratingsL10n={"plugin_url":"http:\/\/www.cnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.cnet.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"thumbs","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;;
//]]></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
</body>
</html>
