<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
<meta charset="UTF-8"/>
<link rel="apple-touch-icon" sizes="57x57" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="http://www.cnet.de/wp-content/themes/cnet-de/favicon.ico"/>
<link rel="manifest" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/manifest.json">
<meta name="application-name" content="cnet.de"/>
<meta name="msapplication-TileColor" content="#2c2c2c">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-70x70.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-144x144.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-150x150.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x150.png">
<meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x310.png">
<meta name="msapplication-config" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/browserconfig.xml">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<script type="text/javascript">var cnetStickyAds=[];var wp_post_id=88168726;</script>
<title>Space X verlegt Marsmission &quot;Red Dragon&quot; auf 2020</title>
<meta name="description" content="Space X hat seine Marsmission &quot;Red Dragon&quot; um zwei Jahre von 2018 auf 2020 verschoben. Priorität habe zunächst das das &quot;Falcon Heavy&quot;-Programm."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cnet.de/88168726/space-x-verlegt-marsmission-red-dragon-auf-2020/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Space X verlegt Marsmission &quot;Red Dragon&quot; auf 2020"/>
<meta property="og:description" content="Space X hat seine Marsmission &quot;Red Dragon&quot; um zwei Jahre von 2018 auf 2020 verschoben. Priorität habe zunächst das das &quot;Falcon Heavy&quot;-Programm."/>
<meta property="og:url" content="http://www.cnet.de/88168726/space-x-verlegt-marsmission-red-dragon-auf-2020/"/>
<meta property="og:site_name" content="CNET.de"/>
<meta property="article:tag" content="Falcon"/>
<meta property="article:tag" content="Mars"/>
<meta property="article:tag" content="Marsmission"/>
<meta property="article:tag" content="Red Dragon"/>
<meta property="article:section" content="Aktuell"/>
<meta property="article:published_time" content="2017-02-19T16:22:14+01:00"/>
<meta property="og:image" content="http://www.cnet.de/wp-content/uploads/2017/02/lpr3uocague9t1rdr13h.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="381"/>
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Feed" href="http://www.cnet.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Kommentar-Feed" href="http://www.cnet.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Space X verlegt Marsmission &#8222;Red Dragon&#8220; auf 2020 Kommentar-Feed" href="http://www.cnet.de/88168726/space-x-verlegt-marsmission-red-dragon-auf-2020/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.cnet.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/reset.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/colorbox.css?ver=4.4.2' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/layout.css?ver=Mark.Twai.n__' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/themes/cnet-de/css/post.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(http://www.cnet.de/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen'/>
<link rel='stylesheet' href='http://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen'/>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.custom.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.colorbox_patched.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.hoverIntent.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiDoubleclickads.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiGallery.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiSliderBox.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.simpletip.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.validate.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/cnet.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust-dependencies-kamino.min.js?ver=2.4.1'></script>
<link rel='https://api.w.org/' href='http://www.cnet.de/wp-json/'/>
<link rel='shortlink' href='http://www.cnet.de/?p=88168726'/>
<link rel="alternate" type="application/json+oembed" href="http://www.cnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.cnet.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F&#038;format=xml"/>
<script>var nme_ga_events=[{"name":"type","value":"story"},{"name":"category","value":"Aktuell"},{"name":"tag","value":"Falcon"},{"name":"tag","value":"Mars"},{"name":"tag","value":"Marsmission"},{"name":"tag","value":"Red Dragon"},{"name":"company","value":"Space X"},{"name":"author","value":"Jonas Wagner"},{"name":"theme","value":"cnet-de"}];(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-456680-1');ga('set','anonymizeIp',true);ga('require','linkid','linkid.js');ga('require','displayfeatures');for(i=0;i<nme_ga_events.length;i++){ga('send','event',nme_ga_events[i].name,nme_ga_events[i].value);}
ga('send','pageview');</script>
<script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.cnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":88168726,"tags":["falcon","mars","marsmission","red-dragon"],"cats":["news"],"authors":["rrendler"],"date":1487517734,"comments":0,"word_count":249,"type":"post","v":"2.4.1"});</script>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/netmediaeurope-cnetde/loader.js');</script>
</head>
<body class="single single-post postid-88168726 single-format-standard">
<div class="only-for-desktop"></div> <script type="text/javascript">dfp_device_view="mobile";hutt_slot={};var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}
googletag.cmd.push(function(){if(dfp_device_view=="desktop"){googletag.defineSlot("/16255858/cnet/article/news",[[10,1],[728,90],[728,200],[970,90],[970,250],[1016,150],[1016,300],[1080,90],[1080,250],[1080,300],[1080,440]],"div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos",1).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[10,3],[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[10,4],[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos",2).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[10,6],[120,600],[220,600]],"div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos",1).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[10,7],[160,600],[200,600]],"div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos",2).addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[1,1],[10,8]],"div-gpt-ad-DESKTOP_SKIN-0").addService(googletag.pubads());googletag.defineSlot("/16255858/cnet/article/news",[[7,7],[10,13],[300,250],[300,90]],"div-gpt-ad-DESKTOP_IN_ARTICLE-5").setTargeting("pos",5).addService(googletag.pubads());}
if(dfp_device_view=="mobile"){googletag.defineSlot("/16255858/cnet/article/news",[[10,14],[300,250],[300,600]],"div-gpt-ad-MOBILE_MPU-4").setTargeting("pos",4).addService(googletag.pubads());}
googletag.pubads().setTargeting("artid","88168726");googletag.pubads().setTargeting("cat","news");googletag.pubads().setTargeting("tag",["falcon","mars","marsmission","red-dragon"]);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_SKIN-0";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});document.write('</div>');}</script>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-b_u_Xb_WWfVRW"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>var ezt=ezt||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://pixel")+".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);}());ezt.push({qacct:'p-jjcJ16u-aRp5x',orderid:'',revenue:''});</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<div id="header">
<header role="banner">
<div class="wrapper">
<div class="logoWrapper">
<a href="/">CNET DE</a>
</div>
<div class="expandable" id="editions">
<a title="CNET" class="edition de" href="/">CNET</a>
<div class="menu clearfix">
<nav>
<ul>
<li><p><strong>CNET</strong> ist in den folgenden Editionen verfügbar:</p></li>
<li><a lang="en" rel="nofollow" href="http://asia.cnet.com">Asien</a></li>
<li><a lang="en" rel="nofollow" href="http://www.cnet.com.au">Australien</a></li>
<li><a lang="cn" rel="nofollow" href="http://www.cnetnews.com.cn">China</a></li>
<li><a lang="de" rel="nofollow" href="http://www.cnet.de">Deutschland</a></li>
<li><a lang="fr" rel="nofollow" href="http://www.cnet.fr">Frankreich</a></li>
<li><a lang="en" rel="nofollow" href="http://www.cnet.co.uk">Großbritannien</a></li>
<li><a lang="en" rel="nofollow" href="http://www.cnet.com">USA</a></li>
</ul>
</nav>
</div>
</div>
<form method="get" id="Search" action="/">
<div class="searchBoxWrap">
<input type="text" value="CNET Suche" class="clear" tabindex="1" name="s" id="s">
<input type="submit" value="Go" class="button">
</div>
</form>
<hgroup>
<h1 id="site-title"><span><a href="" title="CNET.de" rel="home">CNET.de</a></span></h1>
<h2 id="site-description">Tests von Smartphones, Digitalkameras, Tablets und vieles mehr: CNET.DE liefert eine fundierte redaktionelle Berichterstattungen rund um alle aktuellen Trends, Produkte und Technologien des digitalen Lebens. Mit seinen unabhängigen und kompetenten Produkttests und nützlichen Praxisbeiträgen sorgt CNET.de nicht nur für wertvolle Unterstützung bei der Kaufentscheidung, sondern auch beim praktischen Alltagseinsatz der Produkte. Interaktive Services und multimedial aufbereitete Inhalte machen CNET.de zum ansprechenden Informationsangebot für eine aktive und moderne Leserschaft.</h2>
</hgroup>
</div>
<div id="mainNav">
<nav>
<ul class="navbar">
<li class="home margin">
<a title="Home" class="" href="/">
<span class="icon home">CNET Germany</span>
</a>
</li>
<li>
<a href="/kategorie/news/">Aktuell</a>
</li>
<li>
<a href="/kategorie/tests/">Tests</a>
</li>
<li>
<a href="/themen/home-entertainment/">Home-Entertainment</a>
</li>
<li>
<a href="/themen/kamera/">Kameras</a>
</li>
<li>
<a href="/themen/smartphone/">Smartphones</a>
</li>
<li>
<a href="/themen/tablet/">Tablets</a>
</li>
<li class="expandable">
<a href="#">
Mehr ...
<span></span>
</a>
<div class="menu clearfix">
<nav>
<ul>
<li>
<a href="/themen/computer/">Computer</a>
</li>
<li>
<a href="/themen/peripherie/">Peripherie</a>
</li>
<li>
<a href="/kategorie/praxis/">Praxis</a>
</li>
<li>
<a href="/kategorie/galerien/">Fotos</a>
</li>
<li>
<a href="/themen/notebook/">Notebooks</a>
</li>
</ul>
</nav>
</div>
</li>
<li class="membership expandable">
<a onclick="return false;" title="Membership" href="#">
Bleiben Sie in Kontakt
<span></span>
</a>
<div class="menu clearfix">
<nav>
<ul class="icons">
<li><a href="http://www.facebook.com/CNETde" class="facebook" target="_blank">Facebook</a></li>
<li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde" class="currents" target="_blank">Google Currents</a></li>
<li><a href="https://plus.google.com/u/0/106529971376170261728/posts" class="gplus" target="_blank">Google +</a></li>
<li><a href="http://twitter.com/cnet_de" class="twitter" target="_blank">Twitter</a></li>
<li><a href="/service/feeds/" class="rss" target="_blank">RSS-Feeds</a></li>
</ul>
</nav>
</div>
</li>
</ul>
</nav>
</div>
<div id="subNav">
<ul section="contentnav" class="navbar" id="subNavBar">
<li id="menu-item-88142487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88142487"><a href="http://www.cnet.de/88168533/sicherheit-fuer-das-smart-home/">Sicherheit für das Smart Home</a></li>
<li id="menu-item-88158485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88158485"><a href="http://www.cnet.de/88164464/samsung-galaxy-s7-edge-vs-lg-g5-vergleich-technische-daten-bilder-preis-release/">LG G5 vs Samsung Galaxy S7</a></li>
<li id="menu-item-88142889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88142889"><a title="http://www.cnet.de/88165522/huawei-p9-und-p9-plus-offiziell-vorgestellt/" href="http://www.cnet.de/88165522/huawei-p9-und-p9-plus-offiziell-vorgestellt/">Huawei P9 und P9 Plus offiziell vorgestellt</a></li>
</ul>
</div>
</header>
</div>
<div id="page">
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_MEGA-1";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});document.write('</div>');}</script> <div class="wrapper clearfix">
<div id="main">
<div id="breadcrumb">
<ul><li><a href="/">CNET</a></li><li><a href="http://www.cnet.de/kategorie/news/" class="last">Aktuell</a></li></ul>	</div>
<div id="primary" role="main">
<div id="article">
<article id="post-88168726" class="post-88168726 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-falcon tag-mars tag-marsmission tag-red-dragon article_type-blog top_story-secondary displayed_author-jonas-wagner company-space-x">
<div id="articleHead">
<header>
<h1>Space X verlegt Marsmission &#8222;Red Dragon&#8220; auf 2020</h1>
<span class="byline">
von <a class="url" href="/autor/jonas-wagner/">Jonas Wagner</a> am <a href="http://www.cnet.de/date/2017/02/19/" title="16:22" rel="bookmark"><time datetime="2017-02-19" pubdate>19. Februar 2017</time></a>, 16:22 Uhr	</span>
</header>
</div>
<div id="articleContent">
<p>Das private Raumfahrtunternehmen Space X hat seine Marsmission &#8222;Red Dragon&#8220; um zwei Jahre auf 2020 verschoben. Die unbemannte Raumfahrtsonde sollte eigentlich im kommenden Jahr in Richtung roter Planet starten. Doch der Konzern um Elon Musk will zunächst einem anderen Programm den Vorzug geben.</p><script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_IN_ARTICLE-5";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-5");});document.write('</div>');}</script>
<p><a href="https://www.youtube.com/watch?v=xjXYSJF-7Cs&amp;feature=youtu.be&amp;t=8m17s">Wie die SpaceX-Präsidentin Gwynne Shotwell am vergangenen Freitag auf einer Presssekonferenz mitteilte</a>, wolle das Unternehmen mehr Arbeit in das bemannte &#8222;Falcon Heavy&#8220;-Programm investieren. Aus diesem Grund sei die &#8222;Red Dragon&#8220; noch nicht bereit für den Termin im nächsten Jahr. Einen genauen Termin nannte Shotwell nicht. Die US-amerikanische Ingenieurin leitet seit 2008 als Präsidentin die operativen Geschäfte von Space X.</p>
<div id="attachment_88168727" style="width: 600px" class="wp-caption alignnone"><img class="size-large wp-image-88168727" src="http://www.cnet.de/wp-content/uploads/2017/02/lpr3uocague9t1rdr13h-590x281.jpg" alt="Space X Dragon " width="590" height="281" srcset="http://www.cnet.de/wp-content/uploads/2017/02/lpr3uocague9t1rdr13h-250x119.jpg 250w, http://www.cnet.de/wp-content/uploads/2017/02/lpr3uocague9t1rdr13h-768x366.jpg 768w, http://www.cnet.de/wp-content/uploads/2017/02/lpr3uocague9t1rdr13h-590x281.jpg 590w, http://www.cnet.de/wp-content/uploads/2017/02/lpr3uocague9t1rdr13h-200x95.jpg 200w, http://www.cnet.de/wp-content/uploads/2017/02/lpr3uocague9t1rdr13h-80x38.jpg 80w, http://www.cnet.de/wp-content/uploads/2017/02/lpr3uocague9t1rdr13h.jpg 800w" sizes="(max-width: 590px) 100vw, 590px"/><p class="wp-caption-text">Space X Dragon (Bild: Space X)</p></div>
<p>Mit der &#8222;Red Dragon&#8220;-Mission sollten Technologien getestet werden, deren langfristiger Zweck die schrittweise Besiedlung des roten Planeten ist. Im Jahr 2024 sollten die ersten 100 Menschen den Mars kolonisieren.</p>
<h2><strong>Das Jahr Marsmissionen: 2020</strong></h2>
<p>Der Grund für die Verschiebung der &#8222;Red Dragon&#8220;-Mission um zwei Jahre ist ökonomischer Natur. Im Jahr 2020 ist die Entfernung zwischen der Erde und dem Mars am geringsten. Ein Flug auf den Planeten wäre entsprechend konstengünstiger. Auch andere Raumfahrtorganisationen haben ihre Marsmissionen auf dieses Jahr terminiert, darunter die NASA.</p>
<p>Space X hatte am gestrigen Samstag den Start einer &#8222;Falcon 9&#8220;-Trägerrakete abbrechen und verschieben müssen. Laut Angaben der Raumfahrtbehörde NASA war ein technisches Problem Grund für die Entscheidung. Mit der Mission sollten 2,5 Tonnen Versorgungsgüter an die internationale Raumstation (ISS) geliefert werden.</p>
</div>
<div id="articleFooter">
<footer>
<div class="section appPromo">
<div class="sectionTitle">CNET für mobile Geräte:</div>
<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.cnetde">
<img width="135" height="40" src="/wp-content/themes/cnet-de/images/android-google-play-135x40.jpg" alt="Android-App">
</a>
<a target="_blank" rel="nofollow" href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">
<img width="135" height="40" src="/wp-content/themes/cnet-de/images/currents-137x40.jpg" alt="Google Currents">
</a>
<a rel="nofollow" target="_blank" href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">
<img width="135" height="40" src="/wp-content/themes/cnet-de/images/app-ios_Badge_DE_135x40.png" alt="App for iOS">
</a>
</div>
<p class="tags"><span>Themenseiten:</span> <a href="http://www.cnet.de/themen/falcon/">Falcon</a>, <a href="http://www.cnet.de/themen/mars/">Mars</a>, <a href="http://www.cnet.de/themen/marsmission/">Marsmission</a>, <a href="http://www.cnet.de/themen/red-dragon/">Red Dragon</a>, <a href="http://www.cnet.de/unternehmen/space-x/">Space X</a></p><ul class="storySocialLinks"><li class="text">Artikel empfehlen: </li><li class="twitter"><a href="https://twitter.com/intent/tweet?source=webclient&text=Space+X+verlegt+Marsmission+%22Red+Dragon%22+auf+2020 http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F" target="_blank" rel="nofollow" onClick="window.open('https://twitter.com/intent/tweet?source=webclient&text=Space+X+verlegt+Marsmission+%22Red+Dragon%22+auf+2020 http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Space X verlegt Marsmission &quot;Red Dragon&quot; auf 2020 auf Twitter teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F&t=Space+X+verlegt+Marsmission+%22Red+Dragon%22+auf+2020" target="_blank" rel="nofollow" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F&t=Space+X+verlegt+Marsmission+%22Red+Dragon%22+auf+2020', 'fb_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Space X verlegt Marsmission &quot;Red Dragon&quot; auf 2020 auf Facebook teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="google"><a href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F&title=Space+X+verlegt+Marsmission+%22Red+Dragon%22+auf+2020" target="_blank" rel="nofollow" onClick="window.open('https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F&title=Space+X+verlegt+Marsmission+%22Red+Dragon%22+auf+2020', 'gplus_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Space X verlegt Marsmission &quot;Red Dragon&quot; auf 2020 auf Google+ teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F&title=Space+X+verlegt+Marsmission+%22Red+Dragon%22+auf+2020&provider=cnet.de" target="_blank" rel="nofollow" onClick="window.open('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F&title=Space+X+verlegt+Marsmission+%22Red+Dragon%22+auf+2020&provider=cnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Space X verlegt Marsmission &quot;Red Dragon&quot; auf 2020 auf Xing teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Space+X+verlegt+Marsmission+%22Red+Dragon%22+auf+2020&url=http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F" target="_blank" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Space+X+verlegt+Marsmission+%22Red+Dragon%22+auf+2020&url=http%3A%2F%2Fwww.cnet.de%2F88168726%2Fspace-x-verlegt-marsmission-red-dragon-auf-2020%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Space X verlegt Marsmission &quot;Red Dragon&quot; auf 2020 auf LinkedIN teilen"><img src="http://www.cnet.de/wp-content/themes/cnet-de/images/layout/1x1.gif" width=20 height=20></a></li></ul>
<div class="tools clear">
<ul>
<li class="print" target="_blank"><a href="http://www.cnet.de/88168726/space-x-verlegt-marsmission-red-dragon-auf-2020/?print=1"> drucken</a></li><li class="comments"><a href="http://www.cnet.de/88168726/space-x-verlegt-marsmission-red-dragon-auf-2020/#comments">0 Kommentare</a></li>
<li class="rss"><a href="/service/rss.htm">RSS-Feeds abonnieren</a></li>
</ul>
</div>
<div class="vote">
<strong>Fanden Sie diesen Artikel nützlich?</strong>
<div id="ajaxVote">
<div class="loadergif">
<img src="/wp-content/themes/cnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..."/>
</div>
</div>
</div>
</footer>
</div>
</article>
</div>
<script type="text/javascript">var creative_id="div-gpt-ad-MOBILE_MPU-4";var device="mobile";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad mobile" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-MOBILE_MPU-4");});document.write('</div>');}</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
<div style="margin-top: 20px">
</div>
<div id="last-comments-box" class="last-comments box-semi-borders ">
<div id="comments">
<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>
<h3 class="box-title">
<span>Noch keine Kommentare zu Space X verlegt Marsmission &#8222;Red Dragon&#8220; auf 2020</span>
</h3>
<ul class="simpleList">
<li><a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a></li>
</ul>
<h3 class="box-info" id="newcomment" style="display:none">
<a name="#comment-new">&nbsp;</a>
<span><b>Vielen dank für Ihren Kommentar.</b><br>Ihre Kommentar wurde gespeichert und wartet auf Moderation.</span>
</h3>
<ul class="bullets">
</ul>
</div>	</div>
<div class="hideOnJS">
<div id="comment-form-box" class="box-semi-borders comment-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Schreib einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88168726/space-x-verlegt-marsmission-red-dragon-auf-2020/#respond" style="display:none;">Antworten abbrechen</a></small></h3>	<form action="http://www.cnet.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" class="required" name="ee545-comment" cols="45" rows="8"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div>
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div>
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='88168726' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>	</form>
</div>
</div>
</div>
</div>
<div id="secondary" class="widget-area" role="complementary">
<aside>
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_MPU-1";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_MPU-1");});document.write('</div>');}</script>	<div class="box">
<div class="boxHead"><h2>CNET-Ticker</h2></div>
<div class="boxBody">
<ul class="simpleList"><li><div class="simpleListImg"><a href="http://www.cnet.de/88168726/space-x-verlegt-marsmission-red-dragon-auf-2020/"><img src="http://www.cnet.de/wp-content/uploads/2017/02/lpr3uocague9t1rdr13h-60x29.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88168726/space-x-verlegt-marsmission-red-dragon-auf-2020/">Space X verlegt Marsmission &#8222;Red Dragon&#8220; auf 2020</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88168721/samsung-holt-sony-als-akku-zulieferer-an-bord/"><img src="http://www.cnet.de/wp-content/uploads/2016/11/galaxy-s7-2-1078x615-60x34.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88168721/samsung-holt-sony-als-akku-zulieferer-an-bord/">Samsung holt Sony als Akku-Zulieferer an Bord</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88168718/bundesnetzagentur-erklaert-spielzeug-zur-verbotenen-sendeanlage/"><img src="http://www.cnet.de/wp-content/uploads/2017/02/cayla-60x41.png" width="60" height="45"></a></div><a href="http://www.cnet.de/88168718/bundesnetzagentur-erklaert-spielzeug-zur-verbotenen-sendeanlage/">Bundesnetzagentur erklärt Spielzeug zur verbotenen Sendeanlage</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88168712/apple-war-an-filmfirma-imagine-entertainment-interessiert/"><img src="http://www.cnet.de/wp-content/uploads/2015/04/apple-tv-60x45.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88168712/apple-war-an-filmfirma-imagine-entertainment-interessiert/">Apple war an Filmfirma Imagine Entertainment interessiert</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88168702/deutsche-verbraucher-beklagen-intransparenz-von-google-facebook-und-co/"><img src="http://www.cnet.de/wp-content/uploads/2015/05/google-io-2013-3199_610x407-60x40.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88168702/deutsche-verbraucher-beklagen-intransparenz-von-google-facebook-und-co/">Deutsche Verbraucher beklagen Intransparenz von Google, Facebook und Co.</a></li></ul>	</div>
</div>
<div id="wp_widget_nmi_recent_comments-3" class="widget-container box altern clearfix WP_Widget_NMI_recent_comments"><div class="boxHead"><h2>Kommentare</h2></div><div class="boxWrapper"><div class="boxBody"><ul class="simpleList"><li><a href="http://www.cnet.de/88168587/samsung-akku-fabrik-in-china-geraet-in-brand/#comment-581551">Ich bin zwar ein überzeugter Apple User ... aber da ...</a><br> zu <a href="http://www.cnet.de/88168587/samsung-akku-fabrik-in-china-geraet-in-brand/">Samsung: Akku-Fabrik in China gerät in Brand</a></li><li><a href="http://www.cnet.de/88168275/majestaetsbeleidigung-indischer-komiker-veraeppelt-apples-airpods/#comment-581520">Der wollte zeigen, dass die Airpods verloren gehen. ...</a><br> zu <a href="http://www.cnet.de/88168275/majestaetsbeleidigung-indischer-komiker-veraeppelt-apples-airpods/">Majestätsbeleidigung? Indischer Komiker veräppelt Apples AirPods</a></li><li><a href="http://www.cnet.de/88168511/leak-verraet-nahezu-alle-details-zum-htc-11/#comment-581513">Hilfe!
Also dass die Screenshots eindeutig Fake sind ...</a><br> zu <a href="http://www.cnet.de/88168511/leak-verraet-nahezu-alle-details-zum-htc-11/">Leak verrät nahezu alle Details zum HTC 11 [FAKE]</a></li><li><a href="http://www.cnet.de/88168429/mwc-2017-samsung-galaxy-tab-s3-im-anflug/#comment-581469">Sieht wohl so aus, wie wenn es keinen Stift wie das ...</a><br> zu <a href="http://www.cnet.de/88168429/mwc-2017-samsung-galaxy-tab-s3-im-anflug/">MWC 2017: Samsung Galaxy Tab S3 im Anflug</a></li><li><a href="http://www.cnet.de/41536736/im-hintergrund-laufende-programme-beenden-advanced-task-killer-fuer-android/#comment-581466">Igend wie geht das nicht über die Home taste da zeigt ...</a><br> zu <a href="http://www.cnet.de/41536736/im-hintergrund-laufende-programme-beenden-advanced-task-killer-fuer-android/">Im Hintergrund laufende Programme beenden: Advanced Task Killer für Android</a></li></ul></div></div></div><script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_MPU-2";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_MPU-2");});document.write('</div>');}</script></aside>	</div>
</div>
<script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_SKY-1";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_SKY-1");});document.write('</div>');}</script><script type="text/javascript">var creative_id="div-gpt-ad-DESKTOP_SKY-2";var device="desktop";if(dfp_device_view==device){document.write('<div id="'+creative_id+'" class="dfp_ad desktop" height="0">');var word="Anzeige";if(word!=""){document.write('<div class="dfp_word">'+word+'</div>');}googletag.cmd.push(function(){googletag.display("div-gpt-ad-DESKTOP_SKY-2");});document.write('</div>');}</script>	</div>
</div>
<div id="footer">
<footer role="contentinfo">
<div class="wrapper">
<p class="copyright">
Copyright &copy; 2017 <a href="http://www.netmediaeurope.com/" target="_blank">NetMediaEurope Deutschland GmbH</a> und &copy; 2017 CBS Interactive, Inc. Alle Rechte vorbehalten.
<br>
The German edition of CNET is published under license from CBS Interactive, Inc. Editorial items appearing on CNET.de that were originally published on other editions of CNET are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers.
<br>
Copyright &copy; 2017 CBS Interactive, Inc. All Rights Reserved. CNET is a trademark of CBS Interactive, Inc.
</p>
<div class="footerLists">
<nav>
<ul>
<li class="head">Über CNET</li>
<li><a href="/service/impressum/">Impressum</a></li>
<li><a href="/service/datenschutz/">Datenschutz</a></li>
<li><a href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
<li><a href="/service/kontakt/">Kontakt</a></li>
</ul>
<ul>
<li class="head">Kontakt zu CNET</li>
<li><a href="/service/feedback/edit/">Email an die Redaktion</a></li>
<li><a href="/service/feedback/sales/">Werben auf CNET</a></li>
<li><a href="http://twitter.com/cnet_de">Twitter</a></li>
<li><a href="http://www.facebook.com/CNETde">Facebook</a></li>
<li><a href="https://plus.google.com/u/0/b/106529971376170261728/106529971376170261728/posts">Google+</a></li>
<li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">CNET bei Google Currents</a></li>
<li><a href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">iOS-App</a></li>
<li><a href="/service/feeds/">RSS-Feeds</a></li>
</ul>
<ul>
<li class="head">Außerdem bei NetMediaEurope</li>
<li><a href="http://de.ubergizmo.com/">Digital Lifestyle bei Übergizmo.de</a></li>
<li><a href="http://downloads.netmediaeurope.de/">ZDNet-Downloads</a></li>
<li><a href="http://www.silicon.de/">News für CIOs bei silicon.de</a></li>
<li><a href="http://itjobs.silicon.de/">IT-Jobs bei silicon.de</a></li>
<li><a href="http://www.channelbiz.de/">Nachrichten für Händler bei ChannelBiz.de</a></li>
<li><a href="http://www.itespresso.de/">Informationen für SMBs bei ITespresso.de</a></li>
</ul>
</nav>
</div>
</div>
</footer>
</div>
<script class="kxct" data-id="JHzRcOcd" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');k.type='text/javascript';k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JHzRcOcd";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());</script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.cnet.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>//<![CDATA[
var ratingsL10n={"plugin_url":"http:\/\/www.cnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.cnet.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"thumbs","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;;
//]]></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
</body>
</html>
