<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

    <meta name="viewport" content="width=device-width">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="shortcut icon" href="http://www.cnet.de/wp-content/themes/cnet-de/favicon.ico" />
    <link rel="manifest" href="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/manifest.json">
    <meta name="application-name" content="cnet.de"/>
    <meta name="msapplication-TileColor" content="#2c2c2c">
    <meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x150.png">
    <meta name="msapplication-TileImage" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x310.png">
    <meta name="msapplication-config" content="http://www.cnet.de/wp-content/themes/cnet-de/images/favicons/browserconfig.xml">

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <script type="text/javascript">
        var cnetStickyAds = [];
        //cnetStickyAds.push('sky_right');
        var wp_post_id=88176329;

    
    </script>
    
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>iPhone 8 in der Krise? Apple reduziert Bestellungen deutlich</title>
<meta name="description" content="Apple hat die Bestellungen für iPhone 8 und iPhone 8 Plus bei den Zulieferfirmen deutlich reduziert. Verkauft sich die Handys schlechter, als erwartet?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cnet.de/88176329/iphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="iPhone 8 in der Krise? Apple reduziert Bestellungen deutlich" />
<meta property="og:description" content="Apple hat die Bestellungen für iPhone 8 und iPhone 8 Plus bei den Zulieferfirmen deutlich reduziert. Verkauft sich die Handys schlechter, als erwartet?" />
<meta property="og:url" content="http://www.cnet.de/88176329/iphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten/" />
<meta property="og:site_name" content="CNET.de" />
<meta property="article:tag" content="Handy" />
<meta property="article:tag" content="iPhone 8" />
<meta property="article:tag" content="iPhone X" />
<meta property="article:tag" content="Smartphone" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2017-10-20T16:37:07+02:00" />
<meta property="article:modified_time" content="2017-10-20T16:37:22+02:00" />
<meta property="og:updated_time" content="2017-10-20T16:37:22+02:00" />
<meta property="og:image" content="http://www.cnet.de/wp-content/uploads/2017/09/iPhone8Plus_iPhone8_water.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="495" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Feed" href="http://www.cnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Kommentar-Feed" href="http://www.cnet.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; iPhone 8 in der Krise? Apple reduziert Bestellungen von Komponenten Kommentar-Feed" href="http://www.cnet.de/88176329/iphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.cnet.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='http://www.cnet.de/wp-content/themes/cnet-de/assets/css/colorbox.css?ver=7.5.0' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.cnet.de/wp-content/themes/cnet-de/assets/css/layout.css?ver=Mark.Twai2016.n__' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.cnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.cnet.de/wp-content/themes/cnet-de/assets/css/post.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.cnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.cnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1497952003' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.cnet.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.cnet.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet'   href='http://www.cnet.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet'   href='http://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet'   href='http://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.custom.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.colorbox_patched.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.hoverIntent.min.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiDoubleclickads.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiGallery.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiSliderBox.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.simpletip.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/jquery.validate.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/assets/js/slick.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/js/cnet.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/assets/js/jquery.sticky.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/themes/cnet-de/assets/js/sticky.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.3.11'></script>
<link rel='shortlink' href='http://www.cnet.de/?p=88176329' />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
    <script type="text/javascript">
        var kaminoCookie = {
            getItem: function (name) {
                var cookies = document.cookie.split(';');
                name += "=";
                for (var i = 0, n = cookies.length; i < n; i++) {
                    var c = cookies[i];
                    while (' ' === c.charAt(0)) {
                        c = c.substring(1);
                    }
                    if (0 === c.indexOf(name)) {
                        return unescape(c.substring(name.length));
                    }
                }
                return null;
            },
            setItem: function (name, value, days, path, domain, secure) {
                var expires;
                if ('number' === typeof days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = date.toGMTString();
                }
                document.cookie = name + "=" + escape(value) +
                    ((expires) ? "; expires=" + expires : "") +
                    ((path) ? "; path=" + path : "") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
            },
            unset: function (name) {
                this.setItem(name, '', 0);
            },
            getSubscriptionItem: function (name) {
                var decodeCookie = decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(name).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1"));
                if (decodeCookie) return decodeCookie;
                else return null;
            }
        };
    </script>
        <!-- Google Universal Analytics -->
        <script>
        var nme_ga_events = [{"name":"type","value":"story"},{"name":"category","value":"Aktuell"},{"name":"tag","value":"Handy"},{"name":"tag","value":"iPhone 8"},{"name":"tag","value":"iPhone X"},{"name":"tag","value":"Smartphone"},{"name":"company","value":"Apple"},{"name":"author","value":"Jonas Wagner"},{"name":"theme","value":"cnet-de"}];

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-456680-1');
        ga('set', 'anonymizeIp', true); 
                
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');

        for (i = 0; i < nme_ga_events.length; i++) {
            ga('send', 'event', nme_ga_events[i].name, nme_ga_events[i].value);
        }        

        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
                <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'http://www.cnet.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":88176329,"tags":["handy","iphone-8","iphone-x","smartphone"],"cats":["news"],"authors":["rrendler"],"date":1508510227,"comments":0,"word_count":339,"type":"post","v":"2.7.2","is_wp_admin":true});</script>
        
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                
    <!-- Taboola script -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/netmediaeurope-cnetde/loader.js');
    </script>

</head>
<body class="single single-post postid-88176329 single-format-standard">

    
    <div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "88176329";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    <script type="text/javascript" id="DESKTOP_SKIN-88176329-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-88176329-0");var scr = document.getElementById("DESKTOP_SKIN-88176329-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-88176329-0");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_SKIN-88176329-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[1, 1], "div-gpt-ad-DESKTOP_SKIN-88176329-0").setTargeting("artid", "88176329").setTargeting("cat", "news").setTargeting("tag", ["handy","iphone-8","iphone-x","smartphone"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-88176329-0");});}</script>
        <!-- Quantcast Tag -->

        <script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-b_u_Xb_WWfVRW"
            });
        </script>

        <noscript>
            <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
            </div>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        

    <header role="banner" id="navMainHeader">

        <div id="header" data-component="stickyElement">
            <div class="mainhead">

                <div class="searchContainer mobSearch" id="mobSearch">
                    <form  class="col-3 headerSearchForm single" action="/" method="get">
                        <div class="searchBar">
                            <input type="text" autocomplete="off" value="" name="s" id="primarySearch" placeholder="Suchbegriff eingeben">
                            <button value="Search" class="searchButton" type="submit"><i class="fa fa-search"></i></button>
                        </div>
                    </form>
                    <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>
                </div>

                <div class="logo">
                    <a href="http://www.cnet.de" target="_blank">

                    </a>
                </div>
                <hgroup>
                    <h1 id="site-title"><span><a href="" title="CNET.de" rel="home">CNET.de</a></span></h1>
                    <h2 id="site-description">Tests von Smartphones, Digitalkameras, Tablets und vieles mehr: CNET.DE liefert eine fundierte redaktionelle Berichterstattungen rund um alle aktuellen Trends, Produkte und Technologien des digitalen Lebens. Mit seinen unabhängigen und kompetenten Produkttests und nützlichen Praxisbeiträgen sorgt CNET.de nicht nur für wertvolle Unterstützung bei der Kaufentscheidung, sondern auch beim praktischen Alltagseinsatz der Produkte. Interaktive Services und multimedial aufbereitete Inhalte machen CNET.de zum ansprechenden Informationsangebot für eine aktive und moderne Leserschaft.</h2>
                </hgroup>

                <div class="mainNav">
                    <nav>

                        <ul class="navbar">
                            <li id="menu-item-88171133" class="mobileTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88171133"><a href="#">Menu</a>
<div class="sub-menu"><nav><ul class="menuItems">
	<li id="menu-item-88169318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169318"><a href="/kategorie/news/">Aktuell</a></li>
	<li id="menu-item-88169319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169319"><a href="http://www.cnet.de/88172865/mach-dein-ding-sicherheit-fuer-pc-mac-und-smartphone/">Sicherheit für PC, Mac &#038; Smartphone</a></li>
	<li id="menu-item-88169320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169320"><a href="/kategorie/tests/">Tests</a></li>
	<li id="menu-item-88169321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169321"><a href="/themen/home-entertainment/">Home-Entertainment</a></li>
	<li id="menu-item-88169322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169322"><a href="/themen/kamera/">Kameras</a></li>
	<li id="menu-item-88169323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169323"><a href="/themen/smartphone/">Smartphones</a></li>
	<li id="menu-item-88169324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169324"><a href="/themen/tablet/">Tablets</a></li>
	<li id="menu-item-88169325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88169325"><a href="#">Mehr &#8230;</a>
	<div class="sub-menu"><nav><ul class="menuItems">
		<li id="menu-item-88169326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169326"><a href="/themen/computer/">Computer</a></li>
		<li id="menu-item-88169327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169327"><a href="/themen/peripherie/">Peripherie</a></li>
		<li id="menu-item-88169328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169328"><a href="/kategorie/praxis/">Praxis</a></li>
		<li id="menu-item-88169329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169329"><a href="/kategorie/galerien/">Fotos</a></li>
		<li id="menu-item-88169330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169330"><a href="/themen/notebook/">Notebooks</a></li>
	</ul></nav></div>
</li>
</ul></nav></div>
</li>
                        </ul>

                    </nav>
                </div>


                <div class="headerTools navbar">

                    <div class="toggleSearch">
                        <a class="toggle" href="javascript:void(0)">
                            <i class="fa fa-search"></i>
                        </a>
                    </div>


                    <div class="toolContainer">
                        <ul class="navbar">
                            <li class="navSocial navbar">
                                <a class="toggle" href="javascript:void(0)">
                                    <i class="fa fa-share-alt"></i>
                                </a>

                                <div class="sub-menu">
                                    <nav>
                                        <ul class="menuItems">
                                            <li><a href="http://www.facebook.com/CNETde" class="facebook" target="_blank">Facebook</a></li>
                                            <li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde" class="currents" target="_blank">Google Play Kiosk</a></li>
                                            <li><a href="https://plus.google.com/u/0/106529971376170261728/posts" class="gplus" target="_blank">Google +</a></li>
                                            <li><a href="http://twitter.com/cnet_de" class="twitter" target="_blank">Twitter</a></li>
                                            <li><a href="/service/feeds/" class="rss" target="_blank">RSS-Feeds</a></li>
                                        </ul>
                                    </nav>
                                </div>
                            </li>

                            <li class="navEditions navbar">
                                <a href="javascript:void(0)">
                                    <svg viewBox="0 0 199.61 199.61">
                                        <path class="cls-1" d="M382.21,606.11a99.81,99.81,0,1,0-99.82-99.81A99.92,99.92,0,0,0,382.21,606.11Zm30.7-15.65c7.92-9,14.45-21.34,18.95-36.07,9.39,3.18,15.1,7.47,16.15,12.61A89.8,89.8,0,0,1,412.91,590.46ZM455.31,558c-4-6.22-11.64-10.56-20.83-13.56a169.15,169.15,0,0,0,4.06-33h33.09A88.92,88.92,0,0,1,455.31,558Zm-.09-103.48a89,89,0,0,1,16.41,46.69H438.53a170.9,170.9,0,0,0-4.11-33.26C443.48,464.95,451.1,460.65,455.21,454.5ZM448,445.59c-1.11,5.11-6.8,9.39-16.17,12.56-4.48-14.7-11-27.06-18.92-36A90,90,0,0,1,448,445.59Zm-60.69-28.27c14.45,3.25,27.14,20.08,34.45,43.53a188.82,188.82,0,0,1-34.45,3.38Zm0,57.14c10.29-.2,24.24-1.07,37.08-3.85a157.21,157.21,0,0,1,3.89,30.58h-41Zm0,37h41a158.09,158.09,0,0,1-3.83,30.35c-12.21-2.59-25.74-3.5-37.14-3.69Zm0,36.9a189,189,0,0,1,34.47,3.38c-7.32,23.49-20,40.34-34.47,43.6Zm-70.69,18.93c1-5.1,6.63-9.43,16-12.66,4.48,14.66,11,27,18.88,35.88A89.86,89.86,0,0,1,316.62,567.25Zm60.46,28c-14.44-3.25-27.1-20-34.42-43.46a183,183,0,0,1,34.42-3.51Zm0-57.22c-10.3.2-24.26,1.08-37.09,3.89a157.39,157.39,0,0,1-3.89-30.55h41Zm0-36.88h-41a157,157,0,0,1,3.9-30.61c12.83,2.8,26.77,3.68,37.07,3.88Zm0-83.87v46.9a183.42,183.42,0,0,1-34.4-3.51C350,437.32,362.66,420.56,377.08,417.31Zm-25.59,4.83c-7.88,8.91-14.38,21.19-18.86,35.81-9.33-3.22-15-7.53-16-12.61A89.75,89.75,0,0,1,351.5,422.14Zm-42.18,32.17c4,6.22,11.63,10.55,20.67,13.56a170,170,0,0,0-4.13,33.32H292.78A89,89,0,0,1,309.32,454.31Zm-16.54,57.1h33.09A169.22,169.22,0,0,0,330,544.66c-9.06,3-16.66,7.36-20.69,13.6A89.09,89.09,0,0,1,292.78,511.41Z" transform="translate(-282.39 -406.5)"/>
                                    </svg>
                                </a>
                                <div class="sub-menu">
                                    <nav>
                                        <ul class="menuItems">
                                            <li><a lang="en" rel="nofollow" href="http://asia.cnet.com">Asien</a></li>
                                            <li><a lang="en" rel="nofollow" href="http://www.cnet.com.au">Australien</a></li>
                                            <li><a lang="cn" rel="nofollow" href="http://www.cnetnews.com.cn">China</a></li>
                                            <li><a lang="de" rel="nofollow" href="http://www.cnet.de">Deutschland</a></li>
                                            <li><a lang="fr" rel="nofollow" href="http://www.cnet.fr">Frankreich</a></li>
                                            <li><a lang="en" rel="nofollow" href="http://www.cnet.co.uk">Großbritannien</a></li>
                                            <li><a lang="en" rel="nofollow" href="http://www.cnet.com">USA</a></li>
                                        </ul>
                                    </nav>
                                </div>
                            </li>
                        </ul>
                    </div>


                </div>

            </div>
         </div>

    </header>










         <!-- #branding -->

    <!-- #Head -->


    <!-- page start -->
    <div id="page">

        <!-- Top Themen, dynamical -->

        <!-- Leaderboard -->
        <script type="text/javascript" id="DESKTOP_MEGA-88176329-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-88176329-1");var scr = document.getElementById("DESKTOP_MEGA-88176329-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-88176329-1");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_MEGA-88176329-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[728, 90], [728, 200], [970, 90], [970, 250], [1016, 150], [1016, 300], [1080, 90], [1080, 250], [1080, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-88176329-1").setTargeting("pos", 1).setTargeting("artid", "88176329").setTargeting("cat", "news").setTargeting("tag", ["handy","iphone-8","iphone-x","smartphone"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-88176329-1");});}</script>        <div class="wrapper clearfix">
<div id="main">
	 
	
			<!-- Maincontent width 620px -->
	<div id="breadcrumb">
		<ul><li><a href="/">CNET</a></li><li><a href="http://www.cnet.de/kategorie/news/" class="last">Aktuell</a></li></ul>	</div>

	<div id="primary" role="main">

				<div id="article">
			<article id="post-88176329" class="post-88176329 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-handy tag-iphone-8 tag-iphone-x tag-smartphone article_type-blog top_story-secondary displayed_author-jonas-wagner company-apple">
				<div id="articleHead">
					<header>
						<h1>iPhone 8 in der Krise? Apple reduziert Bestellungen von Komponenten</h1>

												<span class="byline">
							von <a class="url" href="/autor/jonas-wagner/">Jonas Wagner</a> am <a href="http://www.cnet.de/date/2017/10/20/" title="16:37" rel="bookmark"><time datetime="2017-10-20" pubdate>20. Oktober 2017</time></a>, 16:37 Uhr						</span>
					</header>
				</div>
				<div id="articleContent">
					<p><span class='wp_keywordlink'><a href="http://www.cnet.de/unternehmen/apple/" title="Apple" target="_blank">Apple</a></span> wird dieses Jahr zum ersten Mal in seiner Geschichte drei <span class='wp_keywordlink'><a href="http://www.cnet.de/themen/smartphone/" title="Smartphone" target="_blank">Smartphone</a></span>-Modelle auf den Markt bringen. Das iPhone 8 und das iPhone 8 Plus sind bereits draußen, das Jubiläumshandy iPhone X erscheint Anfang November. Rächt sich diese Strategie nun zulasten der ersten beiden Geräte? Denn deren Verkaugszahlen scheinen hinter den Erwartungen zu liegen. Erhärtet wird der Verdacht nun durch den Umstand, dass der Hersteller die Bestellungen für beide Modelle bei seinen Zulieferfirmen drastisch reduziert hat.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-88176329-5">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-88176329-5");var scr = document.getElementById("DESKTOP_IN_ARTICLE-88176329-5");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-88176329-5");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_IN_ARTICLE-88176329-5");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[7, 7],[300, 250],[300, 90]], "div-gpt-ad-DESKTOP_IN_ARTICLE-88176329-5").setTargeting("pos", 5).setTargeting("artid", "88176329").setTargeting("cat", "news").setTargeting("tag", ["handy","iphone-8","iphone-x","smartphone"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-88176329-5");});}</script>
<p>Wie <a href="https://www.bloomberg.com/news/articles/2017-10-19/apple-suppliers-fall-after-report-of-lower-iphone-8-orders">Bloomberg</a> berichtet, soll Apple die Bestellungen bei seinen Kooperationspartnern um mehr als 50 Prozent gekürzt haben. Das Wirtschaftsmagazin beruft sich in seinem Bericht auf die taiwanische Zeitung Economiy Daily News. Deren Meldung ist aber mit Vorsicht zu genießen. Denn weder nennt sie die Quellen für ihre Behauptung, noch geht sie auf Details ein. Unklar ist zum Beispiel, welche und wie viele Komponenten der iPhone-8-Modelle von den Kürzungen betroffen sind. Apple selbst hat sich zu dem Sachverhalt noch nicht geäußert.</p>
<div id="attachment_88174991" style="width: 600px" class="wp-caption alignnone"><a class="zoomImage" href="http://www.cnet.de/wp-content/uploads/2017/09/iPhone8Plus_iPhone8_water.jpg"><img class="size-large wp-image-88174991" src="http://www.cnet.de/wp-content/uploads/2017/09/iPhone8Plus_iPhone8_water-590x365.jpg" alt="iPhone 8 und iPhone 8 Plus (Bild: Apple)" width="590" height="365" /></a><p class="wp-caption-text">iPhone 8 und iPhone 8 Plus (Bild: Apple)</p></div>
<p>Sollte an der Nachricht was dran sein, dann wäre das ein weiteres Indiz dafür, dass sich die beiden 8er iPhones schlechter verkaufen als erwartet. Dies bestätigt auch Joe Natale, der Chef des kanadischen Mobilfunkanbieters Roger Communication, Bloomberg. Demnach sei &#8222;der Appetit nach dem iPhone 8 kraftlos&#8220;.</p>
<h2><strong>Lieber auf das iPhone X warten</strong></h2>
<p>Apples Strategie, das Jubiläumshandy iPhone X mit einem Abstand von wenigen Monaten nach den 8er Modellen herauszubringen, scheint sich für das Unternehmen tatsächlich zu rächen. Viele Interessenten warten lieber auf das technisch deutlich weiterentwickelte Smartphone. Das  iPhone X ist mit einem OLED-Bildschirm ausgestattet, das &#8211; dem neuen Trend folgend &#8211; nahezu die gesamte Frontseite bedeckt. Außerdem hat Apple den physischen Home-Button weggelassen und den Fingerabdrucksensor durch einen 3D-Gesichtserkennungs-Sensor ersetzt. Das iPhone 8 und das iPhone 8 Plus kommen weiter mit einem LCD-Display aus, das Bildschirm/Rahmen-Verhältnis ist klassisch gelöst und der vertraute Home-Button befindet sich noch immer am unteren Rand der Frontseite.</p>

                    

                </div>
				
				<div id="articleFooter">
					<footer>
						<div class="section appPromo">	
	<div class="sectionTitle">CNET für mobile Geräte:</div>
	<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.cnetde">
		<img width="135" height="40"  src="/wp-content/themes/cnet-de/images/android-google-play-135x40.jpg" alt="Android-App">
	</a>
	<a target="_blank" rel="nofollow" href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">
		<img width="135" height="40" src="/wp-content/themes/cnet-de/images/currents-137x40.jpg" alt="Google Currents">
	</a>
	<a rel="nofollow" target="_blank" href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">
		<img width="135" height="40" src="/wp-content/themes/cnet-de/images/app-ios_Badge_DE_135x40.png" alt="App for iOS">
	</a>
</div>
<p class="tags"><span>Themenseiten:</span> <a href="http://www.cnet.de/unternehmen/apple/">Apple</a>, <a href="http://www.cnet.de/themen/handy/">Handy</a>, <a href="http://www.cnet.de/themen/smartphone/">Smartphone</a>, <a href="http://www.cnet.de/themen/iphone-8/">iPhone 8</a>, <a href="http://www.cnet.de/themen/iphone-x/">iPhone X</a></p><div class="section"><div class="sectionTitle">Artikel empfehlen: </div><ul class="storySocialLinks"><li class="twitter"><a href="https://twitter.com/intent/tweet?source=webclient&text=iPhone+8+in+der+Krise%3F+Apple+reduziert+Bestellungen+von+Komponenten http%3A%2F%2Fwww.cnet.de%2F88176329%2Fiphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten%2F" target="_blank" rel="nofollow" onClick="window.open('https://twitter.com/intent/tweet?source=webclient&text=iPhone+8+in+der+Krise%3F+Apple+reduziert+Bestellungen+von+Komponenten http%3A%2F%2Fwww.cnet.de%2F88176329%2Fiphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten%2F', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="iPhone 8 in der Krise? Apple reduziert Bestellungen von Komponenten auf Twitter teilen"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cnet.de%2F88176329%2Fiphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten%2F&t=iPhone+8+in+der+Krise%3F+Apple+reduziert+Bestellungen+von+Komponenten" target="_blank" rel="nofollow" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cnet.de%2F88176329%2Fiphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten%2F&t=iPhone+8+in+der+Krise%3F+Apple+reduziert+Bestellungen+von+Komponenten', 'fb_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="iPhone 8 in der Krise? Apple reduziert Bestellungen von Komponenten auf Facebook teilen"><i class="fa fa-facebook"></i></a></li><li class="google"><a href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.cnet.de%2F88176329%2Fiphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten%2F&title=iPhone+8+in+der+Krise%3F+Apple+reduziert+Bestellungen+von+Komponenten" target="_blank" rel="nofollow" onClick="window.open('https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.cnet.de%2F88176329%2Fiphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten%2F&title=iPhone+8+in+der+Krise%3F+Apple+reduziert+Bestellungen+von+Komponenten', 'gplus_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="iPhone 8 in der Krise? Apple reduziert Bestellungen von Komponenten auf Google+ teilen"><i class="fa fa-google-plus"></i></a></li><li class="xing"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cnet.de%2F88176329%2Fiphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten%2F&title=iPhone+8+in+der+Krise%3F+Apple+reduziert+Bestellungen+von+Komponenten&provider=cnet.de" target="_blank" rel="nofollow" onClick="window.open('https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.cnet.de%2F88176329%2Fiphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten%2F&title=iPhone+8+in+der+Krise%3F+Apple+reduziert+Bestellungen+von+Komponenten&provider=cnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="iPhone 8 in der Krise? Apple reduziert Bestellungen von Komponenten auf Xing teilen"><i class="fa fa-xing"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=iPhone+8+in+der+Krise%3F+Apple+reduziert+Bestellungen+von+Komponenten&url=http%3A%2F%2Fwww.cnet.de%2F88176329%2Fiphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten%2F" target="_blank" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=iPhone+8+in+der+Krise%3F+Apple+reduziert+Bestellungen+von+Komponenten&url=http%3A%2F%2Fwww.cnet.de%2F88176329%2Fiphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="iPhone 8 in der Krise? Apple reduziert Bestellungen von Komponenten auf LinkedIN teilen"><i class="fa fa-linkedin"></i></a></li><li class="print"><a href="http://www.cnet.de/88176329/iphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten/?print=1"> <i class="fa fa-print"></i></a></li>		<li class="email">
			<a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20iPhone%208%20in%20der%20Krise%3F%20Apple%20reduziert%20Bestellungen%20von%20Komponenten&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttp%3A%2F%2Fwww.cnet.de%2F88176329%2Fiphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
				<i class="fa fa-envelope-o"></i>
			</a>
		</li>
		<li class="comments"><a href="http://www.cnet.de/88176329/iphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten/#comments"><i class="fa fa-comment"></i>0</a></li><li class="rss"><a href="/service/rss.htm"><i class="fa fa-rss"></i></a></li></ul></div>						<div class="vote">
	<strong>Fanden Sie diesen Artikel nützlich?</strong>
	<div id="ajaxVote">
		<div class="loadergif">
			<img src="/wp-content/themes/cnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..." />
		</div>
	</div>
</div>						
					</footer>
				</div>	
			</article>
		</div>
		<script type="text/javascript" id="MOBILE_MPU-88176329-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-88176329-4");var scr = document.getElementById("MOBILE_MPU-88176329-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-88176329-4");slot_div.setAttribute("class", "dfp_ad mobile sticky-MOBILE_MPU-88176329-4");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-88176329-4").setTargeting("pos", 4).setTargeting("artid", "88176329").setTargeting("cat", "news").setTargeting("tag", ["handy","iphone-8","iphone-x","smartphone"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_MPU-88176329-4");});}</script>		
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

				
		<div id="last-comments-box" class="last-comments box-semi-borders ">
			<div id="comments">
			<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>			
			<h3 class="box-title">
				<span>Noch keine Kommentare zu iPhone 8 in der Krise? Apple reduziert Bestellungen von Komponenten</span>
			</h3>
			<ul class="simpleList">
				<li><a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a></li>
			</ul>
			<h3 class="box-info" id="newcomment" style="display:none">
				<a name="#comment-new">&nbsp;</a>
				<span><b>Vielen dank für Ihren Kommentar.</b><br>Ihre Kommentar wurde gespeichert und wartet auf Moderation.</span>
			</h3>
			<ul class="bullets">
							</ul>
		</div><!-- #comments -->		</div><!-- last-comments -->
		<div class="hideOnJS">
			<div id="comment-form-box" class="box-semi-borders comment-form">
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Schreib einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88176329/iphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.cnet.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p>							<div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div> 
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div> 
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>

												<p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="f1292417f3"  name="63b905050f"  class="required"  cols="45" rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "df3411258a76967e7302faff7593f6e6" );document.getElementById("f1292417f3").setAttribute( "id", "comment" );</script></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='88176329' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
						</div>
		</div>
			</div>

	<!-- Hot area width 336px -->
	<div id="secondary" class="widget-area" role="complementary">
		
<aside>
	<script type="text/javascript" id="DESKTOP_MPU-88176329-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88176329-1");var scr = document.getElementById("DESKTOP_MPU-88176329-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88176329-1");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_MPU-88176329-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88176329-1").setTargeting("pos", 1).setTargeting("artid", "88176329").setTargeting("cat", "news").setTargeting("tag", ["handy","iphone-8","iphone-x","smartphone"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88176329-1");});}</script>			<div class="box cnetTicker">
				<div class="boxHead"><h2>CNET-Ticker</h2></div>
				<div class="boxBody">
					<ul class="simpleList"><li><div class="simpleListImg"><a href="http://www.cnet.de/88176345/wannacry-bezwinger-marcus-hutchins-darf-sich-frei-bewegen/"><img src="http://www.cnet.de/wp-content/uploads/2014/10/hacker-security-3-60x45.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88176345/wannacry-bezwinger-marcus-hutchins-darf-sich-frei-bewegen/">WannaCry-Bezwinger Marcus Hutchins darf sich frei bewegen</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88176329/iphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten/"><img src="http://www.cnet.de/wp-content/uploads/2017/09/iPhone8Plus_iPhone8_water-60x37.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88176329/iphone-8-in-der-krise-apple-reduziert-bestellungen-von-komponenten/">iPhone 8 in der Krise? Apple reduziert Bestellungen von Komponenten</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88176295/doodle-google-verbeugt-sich-vor-kinderbuchautor-otfried-preussler/"><img src="http://www.cnet.de/wp-content/uploads/2017/10/FireShot-Capture-4-Google_-https___www.google.de_webhp-60x25.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88176295/doodle-google-verbeugt-sich-vor-kinderbuchautor-otfried-preussler/">Doodle: Google verbeugt sich vor Kinderbuchautor Otfried Preußler</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88176283/cancom-insperience-expo-conference-will-die-zukunft-vorhersagen/"><img src="http://www.cnet.de/wp-content/uploads/2017/10/cancom_2-60x33.png" width="60" height="45"></a></div><a href="http://www.cnet.de/88176283/cancom-insperience-expo-conference-will-die-zukunft-vorhersagen/">Cancom: INSPERIENCE Expo &#038; Conference will die Zukunft vorhersagen</a></li><li><div class="simpleListImg"><a href="http://www.cnet.de/88176265/medion-bringt-tablets-mit-ueberwachungsapp-von-smartfrog/"><img src="http://www.cnet.de/wp-content/uploads/2017/10/FireShot-Capture-5-MEDION®-LIFETA__-http___www.medion.com_de_shop_table-60x37.jpg" width="60" height="45"></a></div><a href="http://www.cnet.de/88176265/medion-bringt-tablets-mit-ueberwachungsapp-von-smartfrog/">Medion bringt Tablets mit Überwachungsapp von Smartfrog</a></li></ul>				</div>
			</div>
	<div id="wp_widget_nmi_recent_comments-3" class="widget-container box altern clearfix WP_Widget_NMI_recent_comments"><div class="boxHead"><h2>Kommentare</h2></div><div class="boxWrapper"><div class="boxBody"><ul class="simpleList"><li><a href="http://www.cnet.de/88166747/smarte-vernetzung-die-haustuer-wird-mobil/#comment-582099">Vielen Dank für den Bericht.  Faszinierend was die ...</a><br> zu <a href="http://www.cnet.de/88166747/smarte-vernetzung-die-haustuer-wird-mobil/">Smarte Vernetzung: Die Haustür wird mobil</a></li><li><a href="http://www.cnet.de/41545787/reparaturanleitung-fuer-xbox-360-so-wird-man-den-red-ring-of-death-los/#comment-582097">Hallo die anleitung ist sehr gut, aber wisst ihr wie ...</a><br> zu <a href="http://www.cnet.de/41545787/reparaturanleitung-fuer-xbox-360-so-wird-man-den-red-ring-of-death-los/">Reparaturanleitung für Xbox 360: So wird man den Red Ring of Death los</a></li><li><a href="http://www.cnet.de/88157489/apple-iphone-6s-grundlegende-3d-touch-aktionen-erklaert/#comment-582091">Hast du es in den Einstellung-Bedienungshilfen-3D Touch aktiviert?</a><br> zu <a href="http://www.cnet.de/88157489/apple-iphone-6s-grundlegende-3d-touch-aktionen-erklaert/">Apple iPhone 6S: Grundlegende 3D-Touch-Aktionen erklärt</a></li><li><a href="http://www.cnet.de/88169997/galaxy-s9-soll-echtes-infinity-display-erhalten/#comment-582085">Was wäre wenn man so ein aufrollbares infinity display ...</a><br> zu <a href="http://www.cnet.de/88169997/galaxy-s9-soll-echtes-infinity-display-erhalten/">Galaxy S9 soll „echtes“ Infinity Display erhalten</a></li><li><a href="http://www.cnet.de/88169997/galaxy-s9-soll-echtes-infinity-display-erhalten/#comment-582083">Ich bin sehr gespannt auf das S9.
Denke aber das ich es mir kaufen werde.</a><br> zu <a href="http://www.cnet.de/88169997/galaxy-s9-soll-echtes-infinity-display-erhalten/">Galaxy S9 soll „echtes“ Infinity Display erhalten</a></li></ul></div></div></div><script type="text/javascript" id="DESKTOP_MPU-88176265-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88176265-2");var scr = document.getElementById("DESKTOP_MPU-88176265-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88176265-2");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_MPU-88176265-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88176265-2").setTargeting("pos", 2).setTargeting("artid", "88176265").setTargeting("cat", "news").setTargeting("tag", ["sicherheit","ueberwachungsapp"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88176265-2");});}</script></aside>	</div>
</div>


			<script type="text/javascript" id="DESKTOP_SKY-88176265-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-88176265-1");var scr = document.getElementById("DESKTOP_SKY-88176265-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-88176265-1");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_SKY-88176265-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[120, 600], [220, 600]], "div-gpt-ad-DESKTOP_SKY-88176265-1").setTargeting("pos", 1).setTargeting("artid", "88176265").setTargeting("cat", "news").setTargeting("tag", ["sicherheit","ueberwachungsapp"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKY-88176265-1");});}</script><script type="text/javascript" id="DESKTOP_SKY-88176265-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-88176265-2");var scr = document.getElementById("DESKTOP_SKY-88176265-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-88176265-2");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_SKY-88176265-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[160, 600], [200, 600]], "div-gpt-ad-DESKTOP_SKY-88176265-2").setTargeting("pos", 2).setTargeting("artid", "88176265").setTargeting("cat", "news").setTargeting("tag", ["sicherheit","ueberwachungsapp"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKY-88176265-2");});}</script>		</div>
		<!-- wrapper clearfix end -->
	</div>
	<!-- page end -->
 
	<!-- Leaderboard bottom -->
	
        <!-- Footer -->
        <div id="footer">
            <footer role="contentinfo">
                <div class="wrapper">
					<p class="copyright">
						Copyright &copy; 2017 <a href="http://www.netmediaeurope.com/" target="_blank">NetMediaEurope Deutschland GmbH</a> und &copy; 2017 CBS Interactive, Inc. Alle Rechte vorbehalten.
						<br>
						The German edition of CNET is published under license from CBS Interactive, Inc. Editorial items appearing on CNET.de that were originally published on other editions of CNET are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. 
						<br>
						Copyright &copy; 2017 CBS Interactive, Inc. All Rights Reserved. CNET is a trademark of CBS Interactive, Inc.
					</p>

                    <div class="footerLists">
                        <nav>
                            <ul>
                                <li class="head">Über CNET</li>
								<li><a href="/service/impressum/">Impressum</a></li>
								<li><a href="/service/datenschutz/">Datenschutz</a></li>
								<li><a href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
								<li><a href="/service/kontakt/">Kontakt</a></li>
                            </ul>
                            <ul>
                                <li class="head">Kontakt zu CNET</li>
								<li><a href="/service/feedback/edit/">E-Mail an die Redaktion</a></li>
								<li><a href="/service/feedback/sales/">Werben auf CNET</a></li>
								<li><a href="http://twitter.com/cnet_de">Twitter</a></li>
								<li><a href="http://www.facebook.com/CNETde">Facebook</a></li>
								<li><a href="https://plus.google.com/u/0/b/106529971376170261728/106529971376170261728/posts">Google+</a></li>
								<li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">Google Play Kiosk</a></li>
								<li><a href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">iOS-App</a></li>
								<li><a href="/service/feeds/">RSS-Feeds</a></li>
                            </ul>

							<ul>
								<li class="head">Außerdem bei NetMediaEurope</li>
								<li><a href="http://www.zdnet.de/">ZDNet.de – Nachrichten & Tests für IT-Profis</a> </li>
								<li><a href="http://de.ubergizmo.com/">Digital Lifestyle bei Übergizmo.de</a></li>
								<li><a href="http://downloads.netmediaeurope.de/">ZDNet-Downloads</a></li>
								<li><a href="http://www.silicon.de/">News für CIOs bei silicon.de</a></li>
								<li><a href="http://itjobs.silicon.de/">IT-Jobs bei silicon.de</a></li>
							</ul>

						</nav>
        			</div>                               
                <!-- END .wrapper -->
                </div>
				<div class="footerLogo">
					<a href="http://www.cnet.de">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177.9 129.94"><rect class="cls-1" x="43.69" width="7.97" height="129.94"/><path class="cls-1" d="M11,47.31c.13-8.25,14.33-8.5,14.33-.37l.14,7H36.29V47.46C37,25.73-.29,25.74,0,46.93V84.36c-.29,21.2,37,21.75,36.33,0V76.53h-11v8.38c0,8.14-14.17,8.27-14.32,0V47.31Z"/><path class="cls-1" d="M73,38.85s1.89-2.79,6.85-5.54a13,13,0,0,1,11.55-.41c5,2.2,6.84,7.52,7.19,13.47V90.71h7v8.1h-18v-53c0-7.71-13-7.47-13.16.38v52.6H58.34V90.68l5.1,0V41.06l-6.06,0V32.9H72.93Z"/><path class="cls-1" d="M154.27,84.18c.36,6,2.24,11.28,7.19,13.47a16.08,16.08,0,0,0,5.86,1.21c1.8,0,10.58,0,10.58,0V90.7s-4.44-.06-6.78,0c-3,0-5.58-1.38-5.77-5.59h0V41h10.58V33h-10.6l0-.13V15.83H154.28l0,68.35Z"/><path class="cls-1" d="M134.33,76.53v8.38c0,8.14-14.19,8.27-14.32,0V67.44l23.29,0a2,2,0,0,0,2-2v-18c.68-21.73-36.57-21.72-36.3-.53V84.36c-.27,21.2,37,21.75,36.33,0V76.53ZM120,46.88c.18-8.14,14.32-8.07,14.32.05l0,12.25H120Z"/></svg>
					</a>
				</div>
            </footer>
        </div>
        <!-- #Footer -->
<script type="text/javascript" id="DESKTOP_FLASH_TRANS-88176329-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-88176329-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-88176329-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-88176329-0");slot_div.setAttribute("class", "dfp_ad desktop sticky-DESKTOP_FLASH_TRANS-88176329-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-88176329-0").setTargeting("artid", "88176329").setTargeting("cat", "news").setTargeting("tag", ["handy","iphone-8","iphone-x","smartphone"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-88176329-0");});}</script>
            <!-- OneSixty2 code begin -->
            <img src="http://ib.adnxs.com/seg?add=7835232&t=2"/>
            <!-- OneSixty2 code end -->
                    <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
    <script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cnet.de/wp/wp-includes/js/comment-reply.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.cnet.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.cnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.cnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"thumbs","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cnet.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>

<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"12d46246f2","applicationID":"66093276","transactionName":"ZgRTY0cDCBdXVUNZDl9OcFRBCwkKGUVeXgZdBA==","queueTime":0,"applicationTime":271,"atts":"SkNQFQ8ZGxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: cnet.de @ 2017-10-21 08:25:54 by W3 Total Cache -->