Update für Flash Player: Adobe schließt Sicherheitslücken

Adobe will mit einem Update für Flash Player neun Schwachstellen schließen. Das Unternehmen bewertet die Sicherheitslücken als kritisch. Betroffen sind die Versionen 23.0.0.205 und früher für Windows und Mac OS X, 11.2.202.643 und früher für Linux sowie die in den Browsern Chrome, Edge und Internet Explorer integrierten Plug-ins. Wie Security Advisory herausgefunden hat, können Hacker über die Schwachstellen vollständig die Kontrolle über ein System mit den genannten ... » weiter