<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
<meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width">
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="shortcut icon" href="https://www.cnet.de/wp-content/themes/cnet-de/favicon.ico" />
    <link rel="manifest" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/manifest.json">
    <meta name="application-name" content="cnet.de"/>
    <meta name="msapplication-TileColor" content="#2c2c2c">
    <meta name="msapplication-TileImage" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x150.png">
    <meta name="msapplication-TileImage" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x310.png">
    <meta name="msapplication-config" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/browserconfig.xml">

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <script type="text/javascript">
        var cnetStickyAds = [];
        //cnetStickyAds.push('sky_right');
        var wp_post_id=88185243;

    
    </script>
    
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>netz98 und NEXUS United schließen sich valantic an - CNET.de</title>
<meta name="description" content="Mit netz98 und NEXUS United schließen sich zwei Anbieter für Customer Experience dem Digitalisierungsspezialisten valantic an."/>
<link rel="canonical" href="https://www.cnet.de/88185243/valantic-netz98-nexus/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="netz98 und NEXUS United schließen sich valantic an - CNET.de" />
<meta property="og:description" content="Mit netz98 und NEXUS United schließen sich zwei Anbieter für Customer Experience dem Digitalisierungsspezialisten valantic an." />
<meta property="og:url" content="https://www.cnet.de/88185243/valantic-netz98-nexus/" />
<meta property="og:site_name" content="CNET.de" />
<meta property="article:tag" content="Customer Experience" />
<meta property="article:tag" content="netz98" />
<meta property="article:tag" content="NEXUS United" />
<meta property="article:tag" content="valantic" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2019-12-10T11:51:26+01:00" />
<meta property="og:image" content="https://www.cnet.de/wp-content/uploads/2019/12/valantic_Dr._Holger-von_Daniels.jpg" />
<meta property="og:image:secure_url" content="https://www.cnet.de/wp-content/uploads/2019/12/valantic_Dr._Holger-von_Daniels.jpg" />
<meta property="og:image:width" content="1772" />
<meta property="og:image:height" content="1181" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.cnet.de/88185243/valantic-netz98-nexus/amp/" /><meta name="generator" content="AMP for WP 0.9.98.15"/><link rel='dns-prefetch' href='//www.cnet.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Feed" href="https://www.cnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Kommentar-Feed" href="https://www.cnet.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; netz98 und NEXUS United schließen sich valantic an Kommentar-Feed" href="https://www.cnet.de/88185243/valantic-netz98-nexus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cnet.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/themes/cnet-de/assets/css/colorbox.css?ver=7.5.0' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/themes/cnet-de/assets/css/layout.css?ver=Mark.Twai2016.n__' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/custom-post-types-relationships-cptr/cptr.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/themes/cnet-de/assets/css/post.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1572967366' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.cnet.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.custom.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.colorbox_patched.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.hoverIntent.min.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiDoubleclickads.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiGallery.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiSliderBox.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.simpletip.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.validate.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/assets/js/slick.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/cnet.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/assets/js/jquery.sticky.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/assets/js/sticky.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='https://www.cnet.de/wp-json/' />
<link rel='shortlink' href='https://www.cnet.de/?p=88185243' />
<link rel="alternate" type="application/json+oembed" href="https://www.cnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnet.de%2F88185243%2Fvalantic-netz98-nexus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnet.de%2F88185243%2Fvalantic-netz98-nexus%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
				<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2019_12_10',
							'author': 'jakob',
							'tagContent': 'customer_experience|netz98|nexus_united|valantic',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
			    <script type='text/javascript'>
        var wamid = '3799'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */
        var Wvar = {
            "content_id":0,
            "profile":'anonymous',
            "userid":undefined,
            "job-description":undefined,
            "industrial-sector":undefined,
            "number-of-employees":undefined,
            "format":undefined,
            "tags":undefined,
            "category":undefined,
            "device":"desktop"};
        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
    				<script src="https://polyfill.webmonetization.org/polyfill.js"></script>
				<script src="https://cdn.coil.com/donate.js"></script>
				<script>window.WebMonetizationScripts.donate( { paymentPointer: '$reddit.xrptipbot.com/flair1800' })</script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <script type="text/javascript">
        var kaminoCookie = {
            getItem: function (name) {
                var cookies = document.cookie.split(';');
                name += "=";
                for (var i = 0, n = cookies.length; i < n; i++) {
                    var c = cookies[i];
                    while (' ' === c.charAt(0)) {
                        c = c.substring(1);
                    }
                    if (0 === c.indexOf(name)) {
                        return unescape(c.substring(name.length));
                    }
                }
                return null;
            },
            setItem: function (name, value, days, path, domain, secure) {
                var expires;
                if ('number' === typeof days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = date.toGMTString();
                }
                document.cookie = name + "=" + escape(value) +
                    ((expires) ? "; expires=" + expires : "") +
                    ((path) ? "; path=" + path : "") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
            },
            unset: function (name) {
                this.setItem(name, '', 0);
            },
            getSubscriptionItem: function (name) {
                var decodeCookie = decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(name).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1"));
                if (decodeCookie) return decodeCookie;
                else return null;
            }
        };
    </script>
        <!-- Google Universal Analytics -->
        <script>
        var nme_ga_events = [{"name":"type","value":"story"},{"name":"category","value":"Aktuell"},{"name":"tag","value":"Customer Experience"},{"name":"tag","value":"netz98"},{"name":"tag","value":"NEXUS United"},{"name":"tag","value":"valantic"},{"name":"author","value":"CNET Redaktion"},{"name":"theme","value":"cnet-de"}];

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-456680-1');
        ga('set', 'anonymizeIp', true); 
                
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');

        for (i = 0; i < nme_ga_events.length; i++) {
            ga('send', 'event', nme_ga_events[i].name, nme_ga_events[i].value);
        }        

        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Jakob"
			},
			"name": "netz98 und NEXUS United schließen sich valantic an",
			"description": "netz98 und NEXUS haben sich dem Digitalisierungsspezialisten valantic angeschlossen. Der Zusammenschluss unterstreicht die konsequente Wachstumsstrategie von valantic als Partner für innovative Digitalisierungsprojekte. ",
			"thumbnailUrl": "https://www.cnet.de/wp-content/uploads/2019/12/valantic_Dr._Holger-von_Daniels.jpg",
			"datePublished": "2019-12-10T11:51:26+00:00",
			"dateModified": "2019-12-10T11:51:26+00:00",
			"articleSection": "Aktuell",
			"headline": "netz98 und NEXUS United schließen sich valantic an",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.cnet.de/wp-content/uploads/2019/12/valantic_Dr._Holger-von_Daniels.jpg",
				"width": "1772",
				"height": "1181"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "CNET.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-32x32.png",
					"width": "32",
					"height": "32"
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.cnet.de/88185243/valantic-netz98-nexus/"
			}
		}
		</script>
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                
    <!-- Taboola script -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/netmediaeurope-cnetde/loader.js');
    </script>

</head>
<body class="post-template-default single single-post postid-88185243 single-format-standard">

    
    <div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "88185243";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    <script type="text/javascript" id="DESKTOP_SKIN-88185243-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-88185243-0");var scr = document.getElementById("DESKTOP_SKIN-88185243-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-88185243-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-88185243-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[1, 1], "div-gpt-ad-DESKTOP_SKIN-88185243-0").setTargeting("artid", "88185243").setTargeting("cat", "news").setTargeting("tag", ["customer-experience","netz98","nexus-united","valantic"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-88185243-0");});}</script>
        <!-- Quantcast Tag -->

        <script type="text/javascript">
            var _qevents = _qevents || [];

            (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
                qacct:"p-b_u_Xb_WWfVRW"
            });
        </script>

        <noscript>
            <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
            </div>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript" src="https://sac.ayads.co/sublime/29848"></script>

    <header role="banner" id="navMainHeader">

        <div id="header" data-component="stickyElement">
            <div class="mainhead">

                <div class="searchContainer mobSearch" id="mobSearch">
                    <form  class="col-3 headerSearchForm single" action="/" method="get">
                        <div class="searchBar">
                            <input type="text" autocomplete="off" value="" name="s" id="primarySearch" placeholder="Suchbegriff eingeben">
                            <button value="Search" class="searchButton" type="submit"><i class="fa fa-search"></i></button>
                        </div>
                    </form>
                    <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>
                </div>

                <div class="logo">
                    <a href="https://www.cnet.de/" >

                    </a>
                </div>
                <hgroup>
                    <h1 id="site-title"><span><a href="" title="CNET.de" rel="home">CNET.de</a></span></h1>
                    <h2 id="site-description">Tests von Smartphones, Digitalkameras, Tablets und vieles mehr: CNET.DE liefert eine fundierte redaktionelle Berichterstattungen rund um alle aktuellen Trends, Produkte und Technologien des digitalen Lebens. Mit seinen unabhängigen und kompetenten Produkttests und nützlichen Praxisbeiträgen sorgt CNET.de nicht nur für wertvolle Unterstützung bei der Kaufentscheidung, sondern auch beim praktischen Alltagseinsatz der Produkte. Interaktive Services und multimedial aufbereitete Inhalte machen CNET.de zum ansprechenden Informationsangebot für eine aktive und moderne Leserschaft.</h2>
                </hgroup>

                <div class="mainNav">
                    <nav>

                        <ul class="navbar">
                            <li id="menu-item-88171133" class="mobileTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88171133"><a href="#">Menu</a>
<div class="sub-menu"><nav><ul class="menuItems">
	<li id="menu-item-88169318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169318"><a href="/kategorie/news/">Aktuell</a></li>
	<li id="menu-item-88169320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169320"><a href="/kategorie/tests/">Tests</a></li>
	<li id="menu-item-88169321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169321"><a href="/themen/home-entertainment/">Home-Entertainment</a></li>
	<li id="menu-item-88169322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169322"><a href="/themen/kamera/">Kameras</a></li>
	<li id="menu-item-88169323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169323"><a href="/themen/smartphone/">Smartphones</a></li>
	<li id="menu-item-88169324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169324"><a href="/themen/tablet/">Tablets</a></li>
	<li id="menu-item-88169325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88169325"><a href="#">Mehr &#8230;</a>
	<div class="sub-menu"><nav><ul class="menuItems">
		<li id="menu-item-88169326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169326"><a href="/themen/computer/">Computer</a></li>
		<li id="menu-item-88169327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169327"><a href="/themen/peripherie/">Peripherie</a></li>
		<li id="menu-item-88169328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169328"><a href="/kategorie/praxis/">Praxis</a></li>
		<li id="menu-item-88169329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169329"><a href="/kategorie/galerien/">Fotos</a></li>
		<li id="menu-item-88169330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169330"><a href="/themen/notebook/">Notebooks</a></li>
	</ul></nav></div>
</li>
</ul></nav></div>
</li>
                        </ul>

                    </nav>
                </div>


                <div class="headerTools navbar">

                    <div class="toggleSearch">
                        <a class="toggle" href="javascript:void(0)">
                            <i class="fa fa-search"></i>
                        </a>
                    </div>


                    <div class="toolContainer">
                        <ul class="navbar">
                            <li class="navSocial navbar">
                                <a class="toggle" href="javascript:void(0)">
                                    <i class="fa fa-share-alt"></i>
                                </a>

                                <div class="sub-menu">
                                    <nav>
                                        <ul class="menuItems">
                                            <li><a href="http://www.facebook.com/CNETde" class="facebook" target="_blank">Facebook</a></li>
                                            <li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde" class="currents" target="_blank">Google Play Kiosk</a></li>
                                            <li><a href="https://plus.google.com/u/0/106529971376170261728/posts" class="gplus" target="_blank">Google +</a></li>
                                            <li><a href="http://twitter.com/cnet_de" class="twitter" target="_blank">Twitter</a></li>
                                            <li><a href="/service/feeds/" class="rss" target="_blank">RSS-Feeds</a></li>
                                        </ul>
                                    </nav>
                                </div>
                            </li>

                            <li class="navEditions navbar">
                                <a href="javascript:void(0)">
                                    <svg viewBox="0 0 199.61 199.61">
                                        <path class="cls-1" d="M382.21,606.11a99.81,99.81,0,1,0-99.82-99.81A99.92,99.92,0,0,0,382.21,606.11Zm30.7-15.65c7.92-9,14.45-21.34,18.95-36.07,9.39,3.18,15.1,7.47,16.15,12.61A89.8,89.8,0,0,1,412.91,590.46ZM455.31,558c-4-6.22-11.64-10.56-20.83-13.56a169.15,169.15,0,0,0,4.06-33h33.09A88.92,88.92,0,0,1,455.31,558Zm-.09-103.48a89,89,0,0,1,16.41,46.69H438.53a170.9,170.9,0,0,0-4.11-33.26C443.48,464.95,451.1,460.65,455.21,454.5ZM448,445.59c-1.11,5.11-6.8,9.39-16.17,12.56-4.48-14.7-11-27.06-18.92-36A90,90,0,0,1,448,445.59Zm-60.69-28.27c14.45,3.25,27.14,20.08,34.45,43.53a188.82,188.82,0,0,1-34.45,3.38Zm0,57.14c10.29-.2,24.24-1.07,37.08-3.85a157.21,157.21,0,0,1,3.89,30.58h-41Zm0,37h41a158.09,158.09,0,0,1-3.83,30.35c-12.21-2.59-25.74-3.5-37.14-3.69Zm0,36.9a189,189,0,0,1,34.47,3.38c-7.32,23.49-20,40.34-34.47,43.6Zm-70.69,18.93c1-5.1,6.63-9.43,16-12.66,4.48,14.66,11,27,18.88,35.88A89.86,89.86,0,0,1,316.62,567.25Zm60.46,28c-14.44-3.25-27.1-20-34.42-43.46a183,183,0,0,1,34.42-3.51Zm0-57.22c-10.3.2-24.26,1.08-37.09,3.89a157.39,157.39,0,0,1-3.89-30.55h41Zm0-36.88h-41a157,157,0,0,1,3.9-30.61c12.83,2.8,26.77,3.68,37.07,3.88Zm0-83.87v46.9a183.42,183.42,0,0,1-34.4-3.51C350,437.32,362.66,420.56,377.08,417.31Zm-25.59,4.83c-7.88,8.91-14.38,21.19-18.86,35.81-9.33-3.22-15-7.53-16-12.61A89.75,89.75,0,0,1,351.5,422.14Zm-42.18,32.17c4,6.22,11.63,10.55,20.67,13.56a170,170,0,0,0-4.13,33.32H292.78A89,89,0,0,1,309.32,454.31Zm-16.54,57.1h33.09A169.22,169.22,0,0,0,330,544.66c-9.06,3-16.66,7.36-20.69,13.6A89.09,89.09,0,0,1,292.78,511.41Z" transform="translate(-282.39 -406.5)"/>
                                    </svg>
                                </a>
                                <div class="sub-menu">
                                    <nav>
                                        <ul class="menuItems">
                                            <li><a lang="en" rel="nofollow" href="http://asia.cnet.com">Asien</a></li>
                                            <li><a lang="en" rel="nofollow" href="http://www.cnet.com.au">Australien</a></li>
                                            <li><a lang="cn" rel="nofollow" href="http://www.cnetnews.com.cn">China</a></li>
                                            <li><a lang="de" rel="nofollow" href="http://www.cnet.de">Deutschland</a></li>
                                            <li><a lang="fr" rel="nofollow" href="http://www.cnet.fr">Frankreich</a></li>
                                            <li><a lang="en" rel="nofollow" href="http://www.cnet.co.uk">Großbritannien</a></li>
                                            <li><a lang="en" rel="nofollow" href="http://www.cnet.com">USA</a></li>
                                        </ul>
                                    </nav>
                                </div>
                            </li>
                        </ul>
                    </div>


                </div>

            </div>
         </div>

    </header>










         <!-- #branding -->

    <!-- #Head -->


    <!-- page start -->
    <div id="page">

        <!-- Top Themen, dynamical -->

        <!-- Leaderboard -->
        <script type="text/javascript" id="DESKTOP_MEGA-88185243-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-88185243-1");var scr = document.getElementById("DESKTOP_MEGA-88185243-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-88185243-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-88185243-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[728, 90], [728, 200], [970, 90], [970, 250], [1016, 150], [1016, 300], [1080, 90], [1080, 250], [1080, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-88185243-1").setTargeting("pos", 1).setTargeting("artid", "88185243").setTargeting("cat", "news").setTargeting("tag", ["customer-experience","netz98","nexus-united","valantic"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-88185243-1");});}</script>        <div class="wrapper clearfix">
<div id="main">
	 
	
			<!-- Maincontent width 620px -->
	<div id="breadcrumb">
		<ul><li><a href="/">CNET</a></li><li><a href="https://www.cnet.de/kategorie/news/" class="last">Aktuell</a></li></ul>	</div>

	<div id="primary" role="main">

				<div id="article">
			<article id="post-88185243" class="post-88185243 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-customer-experience tag-netz98 tag-nexus-united tag-valantic article_type-story top_story-secondary displayed_author-cnet-redaktion">
				<div id="articleHead">
					<header>
						<h1>netz98 und NEXUS United schließen sich valantic an</h1>

						<p>netz98 und NEXUS haben sich dem Digitalisierungsspezialisten valantic angeschlossen. Der Zusammenschluss unterstreicht die konsequente Wachstumsstrategie von valantic als Partner für innovative Digitalisierungsprojekte. </p>
						<span class="byline">
							von <a class="url" href="/autor/cnet-redaktion/">CNET Redaktion</a> am <a href="https://www.cnet.de/date/2019/12/10/" title="11:51" rel="bookmark"><time datetime="2019-12-10" pubdate>10. Dezember 2019</time></a>, 11:51 Uhr						</span>
					</header>
				</div>
				<div id="articleContent">
					<p>Holger von Daniels, CEO und Partner von valantic, freut sich auf die Zusammenarbeit: „NEXUS und netz98 verfolgen dieselben Ziele wie wir. valantic unterstützt Unternehmen von der Strategie bis zur Umsetzung bei der digitalen Transformation. Deswegen ergänzen wir uns ausgezeichnet. Unsere Kunden werden von der Größe, Leistungsbreite und Innovationskraft von valantic als Digitalisierungspartner schnell und direkt profitieren.“</p><script type="text/javascript" id="VIDEO_INFEED-88185243-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-88185243-0");var scr = document.getElementById("VIDEO_INFEED-88185243-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-88185243-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-88185243-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",['fluid'], "div-gpt-ad-VIDEO_INFEED-88185243-0").setTargeting("artid", "88185243").setTargeting("cat", "news").setTargeting("tag", ["customer-experience","netz98","nexus-united","valantic"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-VIDEO_INFEED-88185243-0");});}</script><script type="text/javascript" id="DESKTOP_IN_ARTICLE-88185243-5">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-88185243-5");var scr = document.getElementById("DESKTOP_IN_ARTICLE-88185243-5");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-88185243-5");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-5 desktop sticky-DESKTOP_IN_ARTICLE-88185243-5");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[7, 7],[300, 250],[300, 90]], "div-gpt-ad-DESKTOP_IN_ARTICLE-88185243-5").setTargeting("pos", 5).setTargeting("artid", "88185243").setTargeting("cat", "news").setTargeting("tag", ["customer-experience","netz98","nexus-united","valantic"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-88185243-5");});}</script>
<p>valantic ist mit mehr als 1.000 Mitarbeitern und über 150 Millionen Euro Umsatz eines der am schnellsten wachsenden Digital-Solutions, -Consulting und Software Unternehmen in Europa und gehört laut Lünendonk zu den Top 10 der mittelständischen deutschen IT-Beratungshäuser.</p>
<p><b>netz98: Magento Enterprise Solution Partner</b></p>
<p>netz98 ist die digitale Agentur Nr. 1 für Magento in Deutschland. Das Unternehmen hilft Kunden, ihre Customer Journey zu digitalisieren und Kundenprozesse zu automatisieren. Das Dienstleistungsangebot umfasst Beratung, Design, Integration und Implementierung von Kundenlösungen über Support und Hosting bis hin zu der kontinuierlichen Optimierung von Onlineshops. netz98 ist zu 100 Prozent auf die Magento-Plattform fokussiert und verfügt über die höchste Anzahl von Magento-zertifizierten Entwicklern in Deutschland sowie über eine Vielzahl von Projektreferenzen.</p>
<p>Magento ist die meistverwendete Software für Onlineshops weltweit und gehört neben SAP Customer Experience (SAP Hybris), Shopware und Spryker zu den wichtigsten Plattformen für Enterprise Customer Experience in DACH. Top-Kunden von netz98 sind mittelständische Unternehmen mit Digitalisierungsbedarf. Dazu zählen unter anderem Eurobaustoff, Liebherr, Flyer und Mey.</p>
<p>Die strategische Übereinstimmung mit dem bisherigen Leistungsspektrum von valantic ist sehr hoch. valantic hat sich bislang auf SAP Hybris beziehungsweise SAP Customer Experience, Spryker und die Open-Source-Plattform Pimcore konzentriert. Die Übernahme von netz98 als Nr. 1 der Magento-Agenturen in Deutschland stärkt die Positionierung von valantic als führenden technologieunabhängigen CX-Berater und -Integrator.</p>
<p>„Für uns ist der Anschluss an valantic ein logischer Entwicklungsschritt“, erklärt Tim Hahn, Geschäftsführer von netz98. „Wenn wir unsere Kunden auch in Zukunft bestmöglich durch die permanenten Veränderungen und Herausforderungen der digitalen Welt begleiten wollen, müssen wir ihnen passgenaue und umfassende Lösungen anbieten. In valantic haben wir einen starken Partner, der unsere Vision teilt, ein ganzheitlicher Dienstleister für die Digitalisierung zu sein.“</p>
<p>„Mit Tim Hahn, Ingo Janssen, Daniel Hölzer und Christian Münch schließt sich uns ein eingespieltes Team von vier sehr erfahrenen und in ihrer Organisation tief verankerten Top-Managern an. Sie sind zudem hochmotiviert, das Wachstum von valantic voranzutreiben“, erklärt von Daniels.</p>
<p><b>NEXUS United: Platin Spryker- und Shopware-Partner</b></p>
<p>NEXUS United konzentriert sich auf Spryker- und Shopware-Technologien für die Umsetzung digitaler Handels- und E-Business-Plattformen. Das Unternehmen ist eines der bedeutendsten Partner dieser Technologieanbieter und zählt in der DACH-Region zu den am schnellsten wachsenden digitalen Integratoren. FOCUS und Statista haben NEXUS United als Wachstumschampion 2020 und Top 25 der am schnellsten wachsenden Unternehmen in Deutschland gekürt.</p>
<p>NEXUS United bietet Commerce-Consulting und Design, erledigt komplexe Integrationsaufgaben und sorgt für eine kontinuierliche Optimierung der digitalen Commerce-Plattformen seiner Kunden. Unter dem Leitgedanken „Do more together“ entwickeln und betreiben über 120 Experten aus den Bereichen Backend- und Frontend-Entwicklung, Digitale Transformation, Creative Services, Data Driven Marketing, IoT und Sales Transformation (CRM) technisch anspruchsvolle Digitalplattformen für B2C und B2B Kunden unterschiedlicher Branchen und Größen. Zu den Kunden zählen unter anderem die FAZ, Deutsche Börse, PRYM, Lekkerland, Pietsch und ESA (CH). „NEXUS ist für uns, ergänzend zu unseren Spryker-Kapazitäten in der Schweiz, ein kongenialer Partner“, sagt valantic-CEO von Daniels.</p>
<p>„Die Erwartungen unserer Kunden, Software-Partner und Mitarbeiter steigen kontinuierlich. Die Erfüllung dieser Erwartungen wird mittelfristig eine gewisse Größe und Stabilität von Dienstleistern erfordern”, erklärt Tim Wedler, Gründer und Geschäftsführer von NEXUS. „Daher haben wir uns auf die Suche nach einem großen Bruder, einem starken Partner gemacht, der uns mit gleichen Werten bei der Unternehmensentwicklung unterstützt. Mit valantic haben wir den Wunschpartner gefunden und blicken gemeinsam positiv in die Zukunft!“</p>
<p><b>Für jedes Kundenszenario die richtigen Lösungen </b></p>
<p>valantic sieht derzeit keine Technologie, die den CX-Markt dominiert. Stattdessen geht das Unternehmen von einer regelmäßigen Verteilung der Marktanteile auf mehrere große CX-Software-Player aus, die auch auf absehbare Zeit so verbleibt. „Technologieagnostisch zu sein und starke technologiebezogene Teams zu haben, ermöglicht es uns, in jedem Kundenszenario die richtigen Lösungen anbieten zu können“, sagt valantic-CEO von Daniels.</p>
<p style="text-align: right;"><em>Quelle Titelbild: valantic</em></p>

                    

                </div>
                <footer class="entry-meta">
                <!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cnet.de/wp-content/uploads/2019/12/valantic_Dr._Holger-von_Daniels.jpg"><meta itemprop="width" content="1772"><meta itemprop="height" content="1181"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-32x32.png"><meta itemprop="width" content="32"><meta itemprop="height" content="32"></div><meta itemprop="name" content="netz98 und NEXUS United schließen sich valantic an"></div><meta itemprop="datePublished" content="2019-12-10T11:51:26+01:00"/><meta itemprop="dateModified" content="2019-12-10T11:51:26+01:00"/><meta itemprop="headline" content="netz98 und NEXUS United schließen sich valantic an" /><meta itemprop="author" content="Jakob" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.cnet.de/88185243/valantic-netz98-nexus/"/><!-- / nouveaux éléments -->                </footer>
				<div id="articleFooter">
					<footer>
						<div class="section appPromo">	
	<div class="sectionTitle">CNET für mobile Geräte:</div>
	<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.cnetde">
		<img width="135" height="40"  src="/wp-content/themes/cnet-de/images/android-google-play-135x40.jpg" alt="Android-App">
	</a>
	<a target="_blank" rel="nofollow" href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">
		<img width="135" height="40" src="/wp-content/themes/cnet-de/images/currents-137x40.jpg" alt="Google Currents">
	</a>
	<a rel="nofollow" target="_blank" href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">
		<img width="135" height="40" src="/wp-content/themes/cnet-de/images/app-ios_Badge_DE_135x40.png" alt="App for iOS">
	</a>
</div>
<p class="tags"><span>Themenseiten:</span> <a href="https://www.cnet.de/themen/customer-experience/">Customer Experience</a>, <a href="https://www.cnet.de/themen/nexus-united/">NEXUS United</a>, <a href="https://www.cnet.de/themen/netz98/">netz98</a>, <a href="https://www.cnet.de/themen/valantic/">valantic</a></p><div class="section"><div class="sectionTitle">Artikel empfehlen: </div><ul class="storySocialLinks"><li class="twitter"><a href="https://twitter.com/intent/tweet?source=webclient&text=netz98+und+NEXUS+United+schlie%C3%9Fen+sich+valantic+an https%3A%2F%2Fwww.cnet.de%2F88185243%2Fvalantic-netz98-nexus%2F" target="_blank" rel="nofollow" onClick="window.open('https://twitter.com/intent/tweet?source=webclient&text=netz98+und+NEXUS+United+schlie%C3%9Fen+sich+valantic+an https%3A%2F%2Fwww.cnet.de%2F88185243%2Fvalantic-netz98-nexus%2F', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="netz98 und NEXUS United schlie&szlig;en sich valantic an auf Twitter teilen"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cnet.de%2F88185243%2Fvalantic-netz98-nexus%2F&t=netz98+und+NEXUS+United+schlie%C3%9Fen+sich+valantic+an" target="_blank" rel="nofollow" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cnet.de%2F88185243%2Fvalantic-netz98-nexus%2F&t=netz98+und+NEXUS+United+schlie%C3%9Fen+sich+valantic+an', 'fb_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="netz98 und NEXUS United schlie&szlig;en sich valantic an auf Facebook teilen"><i class="fa fa-facebook"></i></a></li><li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.cnet.de%2F88185243%2Fvalantic-netz98-nexus%2F&title=netz98+und+NEXUS+United+schlie%C3%9Fen+sich+valantic+an&provider=cnet.de" target="_blank" rel="nofollow" onClick="window.open('https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.cnet.de%2F88185243%2Fvalantic-netz98-nexus%2F&title=netz98+und+NEXUS+United+schlie%C3%9Fen+sich+valantic+an&provider=cnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="netz98 und NEXUS United schlie&szlig;en sich valantic an auf Xing teilen"><i class="fa fa-xing"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=netz98+und+NEXUS+United+schlie%C3%9Fen+sich+valantic+an&url=https%3A%2F%2Fwww.cnet.de%2F88185243%2Fvalantic-netz98-nexus%2F" target="_blank" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=netz98+und+NEXUS+United+schlie%C3%9Fen+sich+valantic+an&url=https%3A%2F%2Fwww.cnet.de%2F88185243%2Fvalantic-netz98-nexus%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="netz98 und NEXUS United schlie&szlig;en sich valantic an auf LinkedIN teilen"><i class="fa fa-linkedin"></i></a></li><li class="print"><a href="https://www.cnet.de/88185243/valantic-netz98-nexus/?print=1"> <i class="fa fa-print"></i></a></li>		<li class="email">
			<a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20netz98%20und%20NEXUS%20United%20schlie%C3%9Fen%20sich%20valantic%20an&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttps%3A%2F%2Fwww.cnet.de%2F88185243%2Fvalantic-netz98-nexus%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
				<i class="fa fa-envelope-o"></i>
			</a>
		</li>
		<li class="comments"><a href="https://www.cnet.de/88185243/valantic-netz98-nexus/#comments"><i class="fa fa-comment"></i>0</a></li><li class="rss"><a href="/service/rss.htm"><i class="fa fa-rss"></i></a></li></ul></div>						<div class="vote">
	<strong>Fanden Sie diesen Artikel nützlich?</strong>
	<div id="ajaxVote">
		<div class="loadergif">
			<img src="/wp-content/themes/cnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..." />
		</div>
	</div>
</div>						
					</footer>
				</div>	
			</article>
		</div>
		<script type="text/javascript" id="MOBILE_MPU-88185243-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-88185243-4");var scr = document.getElementById("MOBILE_MPU-88185243-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-88185243-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-88185243-4");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-88185243-4").setTargeting("pos", 4).setTargeting("artid", "88185243").setTargeting("cat", "news").setTargeting("tag", ["customer-experience","netz98","nexus-united","valantic"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_MPU-88185243-4");});}</script>		
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

				
		<div id="last-comments-box" class="last-comments box-semi-borders ">
			<div id="comments">
			<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>			
			<h3 class="box-title">
				<span>Noch keine Kommentare zu netz98 und NEXUS United schließen sich valantic an</span>
			</h3>
			<ul class="simpleList">
				<li><a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a></li>
			</ul>
			<h3 class="box-info" id="newcomment" style="display:none">
				<a name="#comment-new">&nbsp;</a>
				<span><b>Vielen dank für Ihren Kommentar.</b><br>Ihre Kommentar wurde gespeichert und wartet auf Moderation.</span>
			</h3>
			<ul class="bullets">
							</ul>
		</div><!-- #comments -->		</div><!-- last-comments -->
		<div class="hideOnJS">
			<div id="comment-form-box" class="box-semi-borders comment-form">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreib einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88185243/valantic-netz98-nexus/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.cnet.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="c937c31d2b"  name="c937c31d2b"  class="required"  cols="45" rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac143192b19d50bf00a35febcbd51716" );document.getElementById("c937c31d2b").setAttribute( "id", "comment" );</script></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div> 
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div> 
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='88185243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
				</div>
		</div>
			</div>

	<!-- Hot area width 336px -->
	<div id="secondary" class="widget-area" role="complementary">
		
<aside>
	<script type="text/javascript" id="DESKTOP_MPU-88185243-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88185243-1");var scr = document.getElementById("DESKTOP_MPU-88185243-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88185243-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-88185243-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88185243-1").setTargeting("pos", 1).setTargeting("artid", "88185243").setTargeting("cat", "news").setTargeting("tag", ["customer-experience","netz98","nexus-united","valantic"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88185243-1");});}</script>			<div class="box cnetTicker">
				<div class="boxHead"><h2>CNET-Ticker</h2></div>
				<div class="boxBody">
					<ul class="simpleList"><li><div class="simpleListImg"><a href="https://www.cnet.de/88185243/valantic-netz98-nexus/"><img src="https://www.cnet.de/wp-content/uploads/2019/12/valantic_Dr._Holger-von_Daniels-60x40.jpg" width="60" height="45"></a></div><a href="https://www.cnet.de/88185243/valantic-netz98-nexus/">netz98 und NEXUS United schließen sich valantic an</a></li><li><div class="simpleListImg"><a href="https://www.cnet.de/88184965/die-lust-am-livestreamen-das-sind-die-besten-smartphones/"><img src="https://www.cnet.de/wp-content/uploads/2019/11/phone-2859646_1280-60x40.jpg" width="60" height="45"></a></div><a href="https://www.cnet.de/88184965/die-lust-am-livestreamen-das-sind-die-besten-smartphones/">Die Lust am Livestreamen: Das sind die besten Smartphones</a></li><li><div class="simpleListImg"><a href="https://www.cnet.de/88184979/apple-pay-ing-diba-und-sparkassen-wollen-nun-auch-die-neue-bezahlart-einfuehren/"><img src="https://www.cnet.de/wp-content/uploads/2019/11/blake-wisz-Xn5FbEM9564-unsplash-60x40.jpg" width="60" height="45"></a></div><a href="https://www.cnet.de/88184979/apple-pay-ing-diba-und-sparkassen-wollen-nun-auch-die-neue-bezahlart-einfuehren/">Apple Pay: ING-DiBa und Sparkassen wollen nun auch die neue Bezahlart einführen</a></li><li><div class="simpleListImg"><a href="https://www.cnet.de/88184313/5g-kommt/"><img src="https://www.cnet.de/wp-content/uploads/2019/10/5g_kommt-60x36.jpg" width="60" height="45"></a></div><a href="https://www.cnet.de/88184313/5g-kommt/">5G kommt: Welche Auswirkungen wird der Mobilfunkstandard auf den Alltag haben?</a></li><li><div class="simpleListImg"><a href="https://www.cnet.de/88183639/fairphone-3-umweltfreundlich-selbst-reparieren/"><img src="https://www.cnet.de/wp-content/uploads/2019/09/Fairphone_FP3-19-39x45.jpg" width="60" height="45"></a></div><a href="https://www.cnet.de/88183639/fairphone-3-umweltfreundlich-selbst-reparieren/">Fairphone 3: Umweltfreundlich selbst reparieren</a></li></ul>				</div>
			</div>
	<div id="wp_widget_nmi_recent_comments-3" class="widget-container box altern clearfix WP_Widget_NMI_recent_comments"><div class="boxHead"><h2>Kommentare</h2></div><div class="boxWrapper"><div class="boxBody"><ul class="simpleList"><li><a href="https://www.cnet.de/41531954/wii-hacken-so-wird-die-nintendo-konsole-zur-ultimativen-multimediazentrale/#comment-709257">Dies ist eine professionelle Gruppe von Hackern mit ...</a><br> zu <a href="https://www.cnet.de/41531954/wii-hacken-so-wird-die-nintendo-konsole-zur-ultimativen-multimediazentrale/">Wii hacken: So wird die Nintendo-Konsole zur ultimativen Multimediazentrale</a></li><li><a href="https://www.cnet.de/88134562/apple-iphone-laedt-nicht-verschmutzungen-aus-anschluss-entfernen/#comment-692929">Ich dachte erst bei mir würde das mit dem Zahnstocher ...</a><br> zu <a href="https://www.cnet.de/88134562/apple-iphone-laedt-nicht-verschmutzungen-aus-anschluss-entfernen/">Apple iPhone lädt nicht: Verschmutzungen aus dem Anschluss entfernen</a></li><li><a href="https://www.cnet.de/88181919/trekstor-primebook-p15/#comment-679451">Hier wird ein Notebook angepriesen, dass in jeder Hinsicht ...</a><br> zu <a href="https://www.cnet.de/88181919/trekstor-primebook-p15/">Trekstor Primebook P15: Das moderne deutsche Notebook</a></li><li><a href="https://www.cnet.de/41558264/zeiterfassung-fuer-android-arbeitsstunden-mit-dem-smartphone-protokollieren/#comment-674975">Ich wusste noch gar nicht, dass es Zeiterfassung auch ...</a><br> zu <a href="https://www.cnet.de/41558264/zeiterfassung-fuer-android-arbeitsstunden-mit-dem-smartphone-protokollieren/">Zeiterfassung für Android: Arbeitsstunden mit dem Smartphone protokollieren</a></li><li><a href="https://www.cnet.de/41550401/canon-powershot-sx40-is-oder-wie-viel-zoom-braucht-die-welt/#comment-671405">41-fach Zoom? 2019 und die Nikon CoolPix 1000 grüßen milde lächelnd :-)</a><br> zu <a href="https://www.cnet.de/41550401/canon-powershot-sx40-is-oder-wie-viel-zoom-braucht-die-welt/">Canon PowerShot SX40 IS oder: Wie viel Zoom braucht die Welt?</a></li></ul></div></div></div><script type="text/javascript" id="DESKTOP_MPU-88183639-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88183639-2");var scr = document.getElementById("DESKTOP_MPU-88183639-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88183639-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-88183639-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/tests",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88183639-2").setTargeting("pos", 2).setTargeting("artid", "88183639").setTargeting("cat", "tests").setTargeting("tag", ["fairphone","fairtrade"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-88183639-2");});}</script></aside>	</div>
</div>


			<script type="text/javascript" id="DESKTOP_SKY-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-1");var scr = document.getElementById("DESKTOP_SKY-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKY-1 desktop sticky-DESKTOP_SKY-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/tests",[[120, 600], [220, 600]], "div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos", 1).setTargeting("artid", "88183639").setTargeting("cat", "tests").setTargeting("tag", ["fairphone","fairtrade"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script><script type="text/javascript" id="DESKTOP_SKY-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-2");var scr = document.getElementById("DESKTOP_SKY-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKY-2 desktop sticky-DESKTOP_SKY-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/tests",[[160, 600], [200, 600]], "div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos", 2).setTargeting("artid", "88183639").setTargeting("cat", "tests").setTargeting("tag", ["fairphone","fairtrade"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script>		</div>
		<!-- wrapper clearfix end -->
	</div>
	<!-- page end -->
 
	<!-- Leaderboard bottom -->
	
        <!-- Footer -->
        <div id="footer">
            <footer role="contentinfo">
                <div class="wrapper">
					<p class="copyright">
						Copyright &copy; 2019 <a href="http://www.netmediaeurope.com/" target="_blank">NetMediaEurope Deutschland GmbH</a> und &copy; 2019 CBS Interactive, Inc. Alle Rechte vorbehalten.
						<br>
						The German edition of CNET is published under license from CBS Interactive, Inc. Editorial items appearing on CNET.de that were originally published on other editions of CNET are the copyright property of CBS Interactive, Inc. or its affiliates or suppliers. 
						<br>
						Copyright &copy; 2019 CBS Interactive, Inc. All Rights Reserved. CNET is a trademark of CBS Interactive, Inc.
					</p>

                    <div class="footerLists">
                        <nav>
                            <ul>
                                <li class="head">Über CNET</li>
								<li><a href="/service/impressum/">Impressum</a></li>
								<li><a href="/service/datenschutz/">Datenschutz</a></li>
								<li><a href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
								<li><a href="/service/kontakt/">Kontakt</a></li>
                            </ul>
                            <ul>
                                <li class="head">Kontakt zu CNET</li>
								<li><a href="/service/feedback/edit/">E-Mail an die Redaktion</a></li>
								<li><a href="/service/feedback/sales/">Werben auf CNET</a></li>
								<li><a href="http://twitter.com/cnet_de">Twitter</a></li>
								<li><a href="http://www.facebook.com/CNETde">Facebook</a></li>
								<li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">Google Play Kiosk</a></li>
								<li><a href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">iOS-App</a></li>
								<li><a href="/service/feeds/">RSS-Feeds</a></li>
                            </ul>

							<ul>
								<li class="head">Außerdem bei NetMediaEurope</li>
								<li><a href="http://www.zdnet.de/">ZDNet.de – Nachrichten & Tests für IT-Profis</a> </li>
								<li><a href="http://de.ubergizmo.com/">Digital Lifestyle bei Übergizmo.de</a></li>
								<li><a href="http://downloads.netmediaeurope.de/">ZDNet-Downloads</a></li>
								<li><a href="http://www.silicon.de/">News für CIOs bei silicon.de</a></li>
								<li><a href="http://itjobs.silicon.de/">IT-Jobs bei silicon.de</a></li>
							</ul>

						</nav>
        			</div>                               
                <!-- END .wrapper -->
                </div>
				<div class="footerLogo">
					<a href="http://www.cnet.de">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177.9 129.94"><rect class="cls-1" x="43.69" width="7.97" height="129.94"/><path class="cls-1" d="M11,47.31c.13-8.25,14.33-8.5,14.33-.37l.14,7H36.29V47.46C37,25.73-.29,25.74,0,46.93V84.36c-.29,21.2,37,21.75,36.33,0V76.53h-11v8.38c0,8.14-14.17,8.27-14.32,0V47.31Z"/><path class="cls-1" d="M73,38.85s1.89-2.79,6.85-5.54a13,13,0,0,1,11.55-.41c5,2.2,6.84,7.52,7.19,13.47V90.71h7v8.1h-18v-53c0-7.71-13-7.47-13.16.38v52.6H58.34V90.68l5.1,0V41.06l-6.06,0V32.9H72.93Z"/><path class="cls-1" d="M154.27,84.18c.36,6,2.24,11.28,7.19,13.47a16.08,16.08,0,0,0,5.86,1.21c1.8,0,10.58,0,10.58,0V90.7s-4.44-.06-6.78,0c-3,0-5.58-1.38-5.77-5.59h0V41h10.58V33h-10.6l0-.13V15.83H154.28l0,68.35Z"/><path class="cls-1" d="M134.33,76.53v8.38c0,8.14-14.19,8.27-14.32,0V67.44l23.29,0a2,2,0,0,0,2-2v-18c.68-21.73-36.57-21.72-36.3-.53V84.36c-.27,21.2,37,21.75,36.33,0V76.53ZM120,46.88c.18-8.14,14.32-8.07,14.32.05l0,12.25H120Z"/></svg>
					</a>
				</div>
            </footer>
        </div>
        <!-- #Footer -->
<script type="text/javascript" id="DESKTOP_FLASH_TRANS-88185243-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-88185243-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-88185243-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-88185243-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-88185243-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-88185243-0").setTargeting("artid", "88185243").setTargeting("cat", "news").setTargeting("tag", ["customer-experience","netz98","nexus-united","valantic"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-88185243-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-88185243-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-88185243-0");var scr = document.getElementById("DESKTOP_FOOTER-88185243-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-88185243-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-88185243-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-88185243-0").setTargeting("artid", "88185243").setTargeting("cat", "news").setTargeting("tag", ["customer-experience","netz98","nexus-united","valantic"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FOOTER-88185243-0");});}</script>
            <!-- OneSixty2 code begin -->
            <img src="https://secure.adnxs.com/seg?add=11175702&t=2" width="1" height="1" />
            <!-- OneSixty2 code end -->
            		<!-- Webpage Tag 139117 / Cnet.de -->
		<script type="text/javascript">    
			(function(){    
				var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
				var myrtbScript = document.createElement("script");
				myrtbScript.type = "text/javascript";
				myrtbScript.async = true;        
				myrtbScript.src=myrtbHost+"selfcampaign.com/tag/139117_69db3d2a9c999fe723578655a79e97cb?async=1";
				(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
			})();
		</script>
		        <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
    <script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/wp-a11y.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cnet.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.cnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.cnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.cnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"thumbs","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc7o5sUAAAAAMxbkDMvNiZXCJcnJCi3mMcYZlzw&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc7o5sUAAAAAMxbkDMvNiZXCJcnJCi3mMcYZlzw',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: cnet.de @ 2019-12-10 19:06:35 by W3 Total Cache
-->