<!DOCTYPE html>
<html dir="ltr" lang="de-DE">
<head>
<meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width">
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="shortcut icon" href="https://www.cnet.de/wp-content/themes/cnet-de/favicon.ico" />
    <link rel="manifest" href="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/manifest.json">
    <meta name="application-name" content="cnet.de"/>
    <meta name="msapplication-TileColor" content="#2c2c2c">
    <meta name="msapplication-TileImage" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-144x144.png">
    <meta name="msapplication-TileImage" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-150x150.png">
    <meta name="msapplication-TileImage" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x150.png">
    <meta name="msapplication-TileImage" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/mstile-310x310.png">
    <meta name="msapplication-config" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/browserconfig.xml">

    <link rel="profile" href="http://gmpg.org/xfn/11" />

    <script type="text/javascript">
        var cnetStickyAds = [];
        //cnetStickyAds.push('sky_right');
        var wp_post_id=88191661;

    
    </script>
    
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester - CNET.de</title>
<meta name="description" content="Wer sich mit Musikinstrumenten nicht sonderlich gut auskennt oder sich nie damit beschäftigt hat, der denkt bei „elektronischen Musikinstrumenten“ vielleicht an E-Gitarren, E-Pianos und E-Drums. Doch nichts davon ist rein elektronisch. Genannte Instrumente zählen in der Regel strenggenommen zu den elektromechanischen Musikinstrumenten. Elektronisch hingegen sind beispielsweise Keyboards oder auch Drumcomputer und Synthesizer. Abseits davon gibt es auch einige wirklich ungewöhnliche elektronische Musikinstrumente, die im Grunde kaum jemand kennt. Grund genug, sich Beispiele für diverse herkömmliche und ungewöhnlichere Instrumente einmal genauer anzuschauen."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.cnet.de/88191661/elektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester - CNET.de" />
<meta property="og:description" content="Wer sich mit Musikinstrumenten nicht sonderlich gut auskennt oder sich nie damit beschäftigt hat, der denkt bei „elektronischen Musikinstrumenten“ vielleicht an E-Gitarren, E-Pianos und E-Drums. Doch nichts davon ist rein elektronisch. Genannte Instrumente zählen in der Regel strenggenommen zu den elektromechanischen Musikinstrumenten. Elektronisch hingegen sind beispielsweise Keyboards oder auch Drumcomputer und Synthesizer. Abseits davon gibt es auch einige wirklich ungewöhnliche elektronische Musikinstrumente, die im Grunde kaum jemand kennt. Grund genug, sich Beispiele für diverse herkömmliche und ungewöhnlichere Instrumente einmal genauer anzuschauen." />
<meta property="og:url" content="https://www.cnet.de/88191661/elektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester/" />
<meta property="og:site_name" content="CNET.de" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2021-10-28T15:28:19+00:00" />
<meta property="article:modified_time" content="2021-10-28T15:31:39+00:00" />
<meta property="og:updated_time" content="2021-10-28T15:31:39+00:00" />
<meta property="og:image" content="http://www.cnet.de/wp-content/uploads/2021/10/Bild1-250x188.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.cnet.de/88191661/elektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester/amp/" /><meta name="generator" content="AMP for WP 1.0.64"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Feed" href="https://www.cnet.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Kommentar-Feed" href="https://www.cnet.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNET.de &raquo; Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester Kommentar-Feed" href="https://www.cnet.de/88191661/elektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cnet.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet'   href='https://www.cnet.de/wp-content/themes/cnet-de/assets/css/colorbox.css?ver=7.5.0' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/themes/cnet-de/assets/css/layout.css?ver=Mark.Twai2016.n__' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/custom-post-types-relationships-cptr/css/cptr.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/themes/cnet-de/assets/css/post.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1633614424' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.cnet.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.custom.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.colorbox_patched.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.hoverIntent.min.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiDoubleclickads.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiGallery.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.nmiSliderBox.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.simpletip.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/jquery.validate.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/assets/js/slick.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/js/cnet.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/assets/js/jquery.sticky.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/themes/cnet-de/assets/js/sticky.js?ver=7.5.0'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4.7'></script>
<link rel='https://api.w.org/' href='https://www.cnet.de/wp-json/' />
<link rel='shortlink' href='https://www.cnet.de/?p=88191661' />
<link rel="alternate" type="application/json+oembed" href="https://www.cnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnet.de%2F88191661%2Felektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cnet.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnet.de%2F88191661%2Felektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="1.9.31" /> -->
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '1eeaaf6794'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.cnet.de/wp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>    <link rel="preconnect" href="//sdk.privacy-center.org" />

    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        window.didomiConfig = {
            app: {
                privacyPolicyURL: 'https://www.cnet.de/service/datenschutz',
                name: 'cnet.de',
                gdprAppliesGlobally: true,
                gdprAppliesWhenUnknown: true
            },

            languages: {
                enabled: ['de'], // List of languages that visitors can use (must be a subset of the languages that we support)
                default: 'de' // Default language to use if the visitor uses a language that is not enabled
            },
            tagManager: {
                provider: 'gtm'
            },

            preferences: {
                canCloseWhenConsentIsMissing: true,
            }
        };

        (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            }
            function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            }
            e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator");

            (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("39b2a1e4-3ac4-460e-abdd-96f2c4bf8fe5")
        })();
    </script>
    				<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2021_10_28',
							'author': 'mjcarrasco',
							'tagContent': undefined,
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
			    <script type='text/javascript'>
        var wamid = '3799'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */
        var Wvar = {
            "content_id":0,
            "profile":'anonymous',
            "userid":undefined,
            "job-description":undefined,
            "industrial-sector":undefined,
            "number-of-employees":undefined,
            "format":undefined,
            "tags":undefined,
            "category":undefined,
            "device":"desktop"};
        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <script type="text/javascript">
        var kaminoCookie = {
            getItem: function (name) {
                var cookies = document.cookie.split(';');
                name += "=";
                for (var i = 0, n = cookies.length; i < n; i++) {
                    var c = cookies[i];
                    while (' ' === c.charAt(0)) {
                        c = c.substring(1);
                    }
                    if (0 === c.indexOf(name)) {
                        return unescape(c.substring(name.length));
                    }
                }
                return null;
            },
            setItem: function (name, value, days, path, domain, secure) {
                var expires;
                if ('number' === typeof days) {
                    var date = new Date();
                    date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                    expires = date.toGMTString();
                }
                document.cookie = name + "=" + escape(value) +
                    ((expires) ? "; expires=" + expires : "") +
                    ((path) ? "; path=" + path : "") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
            },
            unset: function (name) {
                this.setItem(name, '', 0);
            },
            getSubscriptionItem: function (name) {
                var decodeCookie = decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(name).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1"));
                if (decodeCookie) return decodeCookie;
                else return null;
            }
        };
    </script>
        <!-- Google Universal Analytics -->
        <script>
        var nme_ga_events = [{"name":"type","value":"story"},{"name":"category","value":"Aktuell"},{"name":"author","value":"Thomas Wingenfeld"},{"name":"theme","value":"cnet-de"}];

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-456680-1');
        ga('set', 'anonymizeIp', true); 
                
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');

        for (i = 0; i < nme_ga_events.length; i++) {
            ga('send', 'event', nme_ga_events[i].name, nme_ga_events[i].value);
        }        

        ga('send', 'pageview');
        </script>
        <!-- End Google Analytics -->
        <script>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</script>		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "mjcarrasco"
			},
			"name": "Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester",
			"description": "Wer sich mit Musikinstrumenten nicht sonderlich gut auskennt oder sich nie damit beschäftigt hat, der denkt bei „elektronischen Musikinstrumenten“ vielleicht an E-Gitarren, E-Pianos und E-Drums. Doch nichts davon ist rein elektronisch. Genannte Instrumente zählen in der Regel strenggenommen zu den elektromechanischen Musikinstrumenten. Elektronisch hingegen sind beispielsweise Keyboards oder auch Drumcomputer und Synthesizer. Abseits davon gibt es auch einige wirklich ungewöhnliche elektronische Musikinstrumente, die im Grunde kaum jemand kennt. Grund genug, sich Beispiele für diverse herkömmliche und ungewöhnlichere Instrumente einmal genauer anzuschauen.",
			"thumbnailUrl": "",
			"datePublished": "2021-10-28T17:28:19+02:00",
			"dateModified": "2021-10-28T17:31:39+02:00",
			"articleSection": "Aktuell",
			"headline": "Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester",
			"image": {
				"@type": "ImageObject",
				"url": "",
				"width": "",
				"height": ""
			},
			"publisher" : {
				"@type": "Organization",
				"name": "CNET.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-32x32.png",
					"width": "32",
					"height": "32"
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.cnet.de/88191661/elektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester/"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
				</script>
				<!-- END asynchronous GPT tag -->

				
    <!-- Taboola script -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/netmediaeurope-cnetde/loader.js');
    </script>

</head>
<body class="post-template-default single single-post postid-88191661 single-format-standard">

    
    <div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "88191661";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
                        
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-88191661-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-88191661-0");var scr = document.getElementById("DESKTOP_SKIN-88191661-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-88191661-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-88191661-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[1, 1], "div-gpt-ad-DESKTOP_SKIN-88191661-0").setTargeting("artid", "88191661").setTargeting("cat", "news").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-88191661-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-88191661-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-88191661-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-88191661-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-88191661-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript" src="https://sac.ayads.co/sublime/29848"></script>

    <header role="banner" id="navMainHeader">

        <div id="header" data-component="stickyElement">
            <div class="mainhead">

                <div class="searchContainer mobSearch" id="mobSearch">
                    <form  class="col-3 headerSearchForm single" action="/" method="get">
                        <div class="searchBar">
                            <input type="text" autocomplete="off" value="" name="s" id="primarySearch" placeholder="Suchbegriff eingeben">
                            <button value="Search" class="searchButton" type="submit"><i class="fa fa-search"></i></button>
                        </div>
                    </form>
                    <button class="button close-button" type="button"><i class="icon"></i><span class="visually-hidden">X</span></button>
                </div>

                <div class="logo">
                    <a href="https://www.cnet.de/" >

                    </a>
                </div>
                <hgroup>
                    <h1 id="site-title"><span><a href="" title="CNET.de" rel="home">CNET.de</a></span></h1>
                    <h2 id="site-description">Tests von Smartphones, Digitalkameras, Tablets und vieles mehr: CNET.DE liefert eine fundierte redaktionelle Berichterstattungen rund um alle aktuellen Trends, Produkte und Technologien des digitalen Lebens. Mit seinen unabhängigen und kompetenten Produkttests und nützlichen Praxisbeiträgen sorgt CNET.de nicht nur für wertvolle Unterstützung bei der Kaufentscheidung, sondern auch beim praktischen Alltagseinsatz der Produkte. Interaktive Services und multimedial aufbereitete Inhalte machen CNET.de zum ansprechenden Informationsangebot für eine aktive und moderne Leserschaft.</h2>
                </hgroup>

                <div class="mainNav">
                    <nav>

                        <ul class="navbar">
                            <li id="menu-item-88171133" class="mobileTitle menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88171133"><a href="#">Menu</a>
<div class="sub-menu"><nav><ul class="menuItems">
	<li id="menu-item-88169318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169318"><a href="/kategorie/news/">Aktuell</a></li>
	<li id="menu-item-88169320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169320"><a href="/kategorie/tests/">Tests</a></li>
	<li id="menu-item-88169321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169321"><a href="/themen/home-entertainment/">Home-Entertainment</a></li>
	<li id="menu-item-88169322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169322"><a href="/themen/kamera/">Kameras</a></li>
	<li id="menu-item-88169323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169323"><a href="/themen/smartphone/">Smartphones</a></li>
	<li id="menu-item-88169324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169324"><a href="/themen/tablet/">Tablets</a></li>
	<li id="menu-item-88169325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88169325"><a href="#">Mehr &#8230;</a>
	<div class="sub-menu"><nav><ul class="menuItems">
		<li id="menu-item-88169326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169326"><a href="/themen/computer/">Computer</a></li>
		<li id="menu-item-88169327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169327"><a href="/themen/peripherie/">Peripherie</a></li>
		<li id="menu-item-88169328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169328"><a href="/kategorie/praxis/">Praxis</a></li>
		<li id="menu-item-88169329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169329"><a href="/kategorie/galerien/">Fotos</a></li>
		<li id="menu-item-88169330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88169330"><a href="/themen/notebook/">Notebooks</a></li>
	</ul></nav></div>
</li>
</ul></nav></div>
</li>
                        </ul>

                    </nav>
                </div>


                <div class="headerTools navbar">

                    <div class="toggleSearch">
                        <a class="toggle" href="javascript:void(0)">
                            <i class="fa fa-search"></i>
                        </a>
                    </div>


                    <div class="toolContainer">
                        <ul class="navbar">
                            <li class="navSocial navbar">
                                <a class="toggle" href="javascript:void(0)">
                                    <i class="fa fa-share-alt"></i>
                                </a>

                                <div class="sub-menu">
                                    <nav>
                                        <ul class="menuItems">
                                            <li><a href="http://www.facebook.com/CNETde" class="facebook" target="_blank">Facebook</a></li>
                                            <li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde" class="currents" target="_blank">Google Play Kiosk</a></li>
                                            <li><a href="https://plus.google.com/u/0/106529971376170261728/posts" class="gplus" target="_blank">Google +</a></li>
                                            <li><a href="http://twitter.com/cnet_de" class="twitter" target="_blank">Twitter</a></li>
                                            <li><a href="/service/feeds/" class="rss" target="_blank">RSS-Feeds</a></li>
                                        </ul>
                                    </nav>
                                </div>
                            </li>

                            <li class="navEditions navbar">
                                <a href="javascript:void(0)">
                                    <svg viewBox="0 0 199.61 199.61">
                                        <path class="cls-1" d="M382.21,606.11a99.81,99.81,0,1,0-99.82-99.81A99.92,99.92,0,0,0,382.21,606.11Zm30.7-15.65c7.92-9,14.45-21.34,18.95-36.07,9.39,3.18,15.1,7.47,16.15,12.61A89.8,89.8,0,0,1,412.91,590.46ZM455.31,558c-4-6.22-11.64-10.56-20.83-13.56a169.15,169.15,0,0,0,4.06-33h33.09A88.92,88.92,0,0,1,455.31,558Zm-.09-103.48a89,89,0,0,1,16.41,46.69H438.53a170.9,170.9,0,0,0-4.11-33.26C443.48,464.95,451.1,460.65,455.21,454.5ZM448,445.59c-1.11,5.11-6.8,9.39-16.17,12.56-4.48-14.7-11-27.06-18.92-36A90,90,0,0,1,448,445.59Zm-60.69-28.27c14.45,3.25,27.14,20.08,34.45,43.53a188.82,188.82,0,0,1-34.45,3.38Zm0,57.14c10.29-.2,24.24-1.07,37.08-3.85a157.21,157.21,0,0,1,3.89,30.58h-41Zm0,37h41a158.09,158.09,0,0,1-3.83,30.35c-12.21-2.59-25.74-3.5-37.14-3.69Zm0,36.9a189,189,0,0,1,34.47,3.38c-7.32,23.49-20,40.34-34.47,43.6Zm-70.69,18.93c1-5.1,6.63-9.43,16-12.66,4.48,14.66,11,27,18.88,35.88A89.86,89.86,0,0,1,316.62,567.25Zm60.46,28c-14.44-3.25-27.1-20-34.42-43.46a183,183,0,0,1,34.42-3.51Zm0-57.22c-10.3.2-24.26,1.08-37.09,3.89a157.39,157.39,0,0,1-3.89-30.55h41Zm0-36.88h-41a157,157,0,0,1,3.9-30.61c12.83,2.8,26.77,3.68,37.07,3.88Zm0-83.87v46.9a183.42,183.42,0,0,1-34.4-3.51C350,437.32,362.66,420.56,377.08,417.31Zm-25.59,4.83c-7.88,8.91-14.38,21.19-18.86,35.81-9.33-3.22-15-7.53-16-12.61A89.75,89.75,0,0,1,351.5,422.14Zm-42.18,32.17c4,6.22,11.63,10.55,20.67,13.56a170,170,0,0,0-4.13,33.32H292.78A89,89,0,0,1,309.32,454.31Zm-16.54,57.1h33.09A169.22,169.22,0,0,0,330,544.66c-9.06,3-16.66,7.36-20.69,13.6A89.09,89.09,0,0,1,292.78,511.41Z" transform="translate(-282.39 -406.5)"/>
                                    </svg>
                                </a>
                                <div class="sub-menu">
                                    <nav>
                                        <ul class="menuItems">
                                            <li><a lang="en" rel="nofollow" href="http://asia.cnet.com">Asien</a></li>
                                            <li><a lang="en" rel="nofollow" href="http://www.cnet.com.au">Australien</a></li>
                                            <li><a lang="cn" rel="nofollow" href="http://www.cnetnews.com.cn">China</a></li>
                                            <li><a lang="de" rel="nofollow" href="http://www.cnet.de">Deutschland</a></li>
                                            <li><a lang="fr" rel="nofollow" href="http://www.cnet.fr">Frankreich</a></li>
                                            <li><a lang="en" rel="nofollow" href="http://www.cnet.co.uk">Großbritannien</a></li>
                                            <li><a lang="en" rel="nofollow" href="http://www.cnet.com">USA</a></li>
                                        </ul>
                                    </nav>
                                </div>
                            </li>
                        </ul>
                    </div>


                </div>

            </div>
         </div>

    </header>










         <!-- #branding -->

    <!-- #Head -->


    <!-- page start -->
    <div id="page">

        <!-- Top Themen, dynamical -->

        <!-- Leaderboard -->
        <script type="text/javascript" id="DESKTOP_MEGA-88191661-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-88191661-1");var scr = document.getElementById("DESKTOP_MEGA-88191661-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-88191661-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-88191661-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[728, 90], [728, 200], [970, 90], [970, 250], [1016, 150], [1016, 300], [1080, 90], [1080, 250], [1080, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-88191661-1").setTargeting("pos", 1).setTargeting("artid", "88191661").setTargeting("cat", "news").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [970, 90], [970, 250], [1016, 150], [1016, 300], [1080, 90], [1080, 250], [1080, 300], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-88191661-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-88191661-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-88191661-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-88191661-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-88191661-1");});}</script>        <div class="wrapper clearfix">
<div id="main">
	 
	
			<!-- Maincontent width 620px -->
	<div id="breadcrumb">
		<ul><li><a href="/">CNET</a></li><li><a href="https://www.cnet.de/kategorie/news/" class="last">Aktuell</a></li></ul>	</div>

	<div id="primary" role="main">

				<div id="article">
			<article id="post-88191661" class="post-88191661 post type-post status-publish format-standard hentry category-news article_type-story displayed_author-thomas-wingenfeld">
				<div id="articleHead">
					<header>
						<h1>Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester</h1>

						<p>Wer sich mit Musikinstrumenten nicht sonderlich gut auskennt oder sich nie damit beschäftigt hat, der denkt bei „elektronischen Musikinstrumenten“ vielleicht an E-Gitarren, E-Pianos und E-Drums. Doch nichts davon ist rein elektronisch. Genannte Instrumente zählen in der Regel strenggenommen zu den elektromechanischen Musikinstrumenten. Elektronisch hingegen sind beispielsweise Keyboards oder auch Drumcomputer und Synthesizer. Abseits davon gibt es auch einige wirklich ungewöhnliche elektronische Musikinstrumente, die im Grunde kaum jemand kennt. Grund genug, sich Beispiele für diverse herkömmliche und ungewöhnlichere Instrumente einmal genauer anzuschauen.</p>
						<span class="byline">
							von <a class="url" href="/autor/thomas-wingenfeld/">Thomas Wingenfeld</a> am <a href="https://www.cnet.de/date/2021/10/28/" title="17:28" rel="bookmark"><time datetime="2021-10-28" pubdate>28. Oktober 2021</time></a>, 17:28 Uhr						</span>
					</header>
				</div>
				<div id="articleContent">
					<h2><strong>Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester</strong></h2>
<div id="attachment_88191633" style="width: 574px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-88191633" class="lazy-load" class="lazy-load wp-image-88191633"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.cnet.de/wp-content/uploads/2021/10/Bild1-250x188.jpeg" alt="" width="564" height="425"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.cnet.de/wp-content/uploads/2021/10/Bild1-250x188.jpeg 250w, https://www.cnet.de/wp-content/uploads/2021/10/Bild1-150x113.jpeg 150w, https://www.cnet.de/wp-content/uploads/2021/10/Bild1-200x150.jpeg 200w, https://www.cnet.de/wp-content/uploads/2021/10/Bild1-300x225.jpeg 300w, https://www.cnet.de/wp-content/uploads/2021/10/Bild1-140x105.jpeg 140w, https://www.cnet.de/wp-content/uploads/2021/10/Bild1-80x60.jpeg 80w, https://www.cnet.de/wp-content/uploads/2021/10/Bild1-60x45.jpeg 60w" sizes="(max-width: 564px) 100vw, 564px" /><p id="caption-attachment-88191633" class="wp-caption-text">Drumcomputer und Drum Pads – Heute gerne noch gerade im Bereich von Hip-Hop-Produktionen und im Techno im Einsatz. stock.adobe.com © Mihail (DATEI-NR.: 215731999)</p></div>
<h2>Beispiele herkömmlicher elektronischer Musikinstrumente</h2>
<p><strong>Das Keyboard</strong></p><script type="text/javascript" id="VIDEO_INFEED-88191661-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-88191661-0");var scr = document.getElementById("VIDEO_INFEED-88191661-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-88191661-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-88191661-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",['fluid'], "div-gpt-ad-VIDEO_INFEED-88191661-0").setTargeting("artid", "88191661").setTargeting("cat", "news").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "['fluid']";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-88191661-0"] = {};hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-88191661-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-88191661-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-88191661-0"]["slot"] = slot;googletag.display("div-gpt-ad-VIDEO_INFEED-88191661-0");});}</script><script type="text/javascript" id="DESKTOP_IN_ARTICLE-88191661-5">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-88191661-5");var scr = document.getElementById("DESKTOP_IN_ARTICLE-88191661-5");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-88191661-5");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-5 desktop sticky-DESKTOP_IN_ARTICLE-88191661-5");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[7, 7],[300, 250],[300, 90]], "div-gpt-ad-DESKTOP_IN_ARTICLE-88191661-5").setTargeting("pos", 5).setTargeting("artid", "88191661").setTargeting("cat", "news").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[7, 7],[300, 250],[300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-88191661-5"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-88191661-5"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-88191661-5"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-88191661-5"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-88191661-5");});}</script>
<p>Verwandt mit dem Klavier ist das Keyboard als rein elektronisches Musikinstrument. Es wird unter der Kategorie „elektrophone Tasteninstrumente“ eingeordnet, in der auch etwa die elektronische Orgel fällt. Was den Anschlag und das Spielgefühl eines Keyboards angeht, ist dieses mit einer Orgel auch am besten zu vergleichen. Es ähnelt der Orgel-Klaviatur nämlich noch einmal mehr als der Klavier-Klaviatur.</p>
<p>Grundsätzlich gibt es verschiedene Arten von Keyboards, die sich<a href="https://www.kirstein.de/Keyboardratgeber/"> je nach Einsatzgebiet und Anspruch unterscheiden</a>. So sind beispielsweise Einsteiger- und Kinderkeyboards erhältlich, die meist nur verschiedene Klangvariationen, eine Lautstärkenregelung und einen Kopfhöreranschluss bieten. Homekeyboards hingegen warten schon mit einem deutlich größeren Funktionsumfang auf. Meist können sie via Kabel (MIDI, USB, Klinke), SD-Karten, USB-Sticks oder externen Festplatten direkt mit dem Computer verbunden werden. Entertainerkeyboards schließlich verfügen oft über eingebaute Festplatten, auf denen sich zum Beispiel Midi-Files, Registrationen, Sounds, Styles oder MP3s abspeichern lassen. Sie bieten die umfangreichste Ausstattung.</p>
<p>Allen Keyboards gemein ist, dass sie sich recht einfach transportieren lassen und dass sie recht kompakt gehalten sind. Die Klangerzeugung folgt ebenfalls immer dem gleichen Grundprinzip: Drückt man eine Taste, wird in einem elektronischen System ein Ton mit der ihm traditionell zugeordneten Tonhöhe erzeugt. Eine sogenannte ADSR-Hüllkurve beeinflusst nach der Tastendruckdauer den erzeugten Ton. Diverse Effekt, die in einem Keyboard integriert sein können, bieten meist die Möglichkeit, den Ton noch einmal zu beeinflussen.</p>
<p><strong>Der Drumcomputer</strong></p>
<p>Mit einem Drumcomputer lassen sich perkussive Töne erzeugen, also solche, die in den Bereich der Schlag- und Effektinstrumente gehören. Außerdem können an Drumcomputern musikalische Rhythmen programmiert werden.</p>
<p>Drumcomputer waren einst simple Automaten, mit denen sich schnell programmierte Rhythmen etwa für den Einsatz bei Mambo- oder Tangoveranstaltungen herstellen ließen. Ende der 70er Jahre dann kamen die ersten analogen Drumcomputer auf den Markt. Heute dürften man sie aus den Bereichen der elektronischen Tanzmusik (des Technos) und vor allem aus dem Hip-Hop kennen. Unter Produzent:innen und Fans gelten sie teilweise als begehrte Sammlerstücke. Noch heute verwenden vor allem viele Hip-Hop-Produzenten aufgrund des eigenen Klangs gerne analoge Drumcomputer.</p>
<p>Die Klangerzeugung der meisten modernen Drumcomputer erfolgt durch die Wiedergabe von Samples. Die einzelnen Töne werden von den Instrumenten dabei in der Regel durch Stepsequenzer mit Druckknöpfen ausgelöst. Auch Lauflichtprogrammierung und speicherbare Patterns sind gängig. Alternativ kommen auch Drumpads eines elektronischen Schlagzeugs oder Touchpads zum Einsatz.</p>
<p>Mit einem Drumcomputer generiert man meistens klassische Schlagzeugtöne und Perkussionsounds. Diese sind in der Regel auch schon vorprogrammiert. Darunter fallen:</p>
<p>-Bassdrum,<br />
-Snare,<br />
-Hi-Hat,<br />
-Cymbals,<br />
-Tom,<br />
-Handclap,<br />
-Rimshot,<br />
-Tambourin,<br />
-Bongos<br />
-oder auch Rasseln.</p>
<p>Die Lautstärke, die Tondauer und die Tonhöhe sowie andere wichtige Klangparameterlassen sich am Drumcomputer oft einstellen. Der Unterschied zu einem dezidierten Sampler besteht darin, dass mit zweiterem eigene Sounds aufgenommen und verändert werden können. Für Multi-Instrumenten-Loops mit eigenen Sounds sind Sampler im MPC-Stil das Richtige. Wer einfach nur Beats bauen möchte, ist mit einem Drumcomputer und leistungsfähiger Software auf Samplebasis richtig beraten.</p>
<p><strong>Modulare Synthesizer</strong></p>
<div id="attachment_88191632" style="width: 260px" class="wp-caption alignright"><img aria-describedby="caption-attachment-88191632" class="lazy-load" class="lazy-load wp-image-88191632 size-medium"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.cnet.de/wp-content/uploads/2021/10/Bild2-250x167.jpeg" alt="Modulare Synthesizer bieten Spielraum für unzählige Klangvariationen durch verschiedene Steckmöglichkeiten, Schieberegler und Schalter. stock.adobe.com © あんみつ姫 (DATEI-NR.: 200049321)" width="250" height="167"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.cnet.de/wp-content/uploads/2021/10/Bild2-250x167.jpeg 250w, https://www.cnet.de/wp-content/uploads/2021/10/Bild2-590x394.jpeg 590w, https://www.cnet.de/wp-content/uploads/2021/10/Bild2-150x100.jpeg 150w, https://www.cnet.de/wp-content/uploads/2021/10/Bild2-768x513.jpeg 768w, https://www.cnet.de/wp-content/uploads/2021/10/Bild2-1536x1026.jpeg 1536w, https://www.cnet.de/wp-content/uploads/2021/10/Bild2-200x134.jpeg 200w, https://www.cnet.de/wp-content/uploads/2021/10/Bild2-80x53.jpeg 80w, https://www.cnet.de/wp-content/uploads/2021/10/Bild2-60x40.jpeg 60w, https://www.cnet.de/wp-content/uploads/2021/10/Bild2.jpeg 1617w" sizes="(max-width: 250px) 100vw, 250px" /><p id="caption-attachment-88191632" class="wp-caption-text">Modulare Synthesizer bieten Spielraum für unzählige Klangvariationen durch verschiedene Steckmöglichkeiten, Schieberegler und Schalter. stock.adobe.com © あんみつ姫 (DATEI-NR.: 200049321)</p></div>
<p>Modulare Synthesizer bestehen aus einer Vielzahl unterschiedlichster Komponenten – die sogenannten Module, die dem Instrument seinen Namen geben. Manche dieser Module dienen der Erzeugung von Klängen, andere der Veränderung und dritte wiederum der Steuerung von Klängen. Alle Module funktionieren also an einem modularen Synthesizer immer in Abhängigkeit voneinander. Je nachdem, wie ein modularer Synthesizer zusammengestellt und eingestellt wird, können diverse elektronische Klänge erzeugt werden.</p>
<p>Die einzelnen Module des Synthesizers lassen sich über Patchkabel, Schalter, Schieberegler und Steckfelder miteinander verbinden. So können innerhalb der verwendeten Module mit Aus- und Eingängen eine Vielzahl von Verbindungsmöglichkeiten die unterschiedlichsten Verbindungen hergestellt werden. Die Steuerung von Parametern analoger Synthesizermodule funktioniert per Steuerspannung. Das endgültige Signal schließlich wird in der Regel über einen Lautsprecher ausgegeben oder an ein Aufnahmegerät weitergegeben.</p>
<p><strong>Elektronische Musikinstrumente, die kaum jemand kennt</strong></p>
<p>Die ersten Synthesizer entstanden bereits in den 1960er Jahren – auch, wenn deren alltäglicher Gebrauch gerade in der Technoszene erst Jahrzehnte später beginnen sollte. Doch wo Synthesizer &amp; Co. und vor allem auch Keyboards heute eben zur Normalität in der Musikproduktion gehören, gibt es immer noch einige elektronische Musikinstrumente, die selbst die meisten Musiker*innen nicht kennen. Drei von ihnen wollen wir einmal genauer unter die Lupe nehmen.</p>
<p><strong>Das Brother Printer Orchestra</strong></p>
<p>Der Druckerhersteller Brother Industries Ltd. mit Sitz in Japan beschloss 2012, für die Präsentation der neusten hauseigenen Druckertechnologie, eine ganz besondere Form von Werbung zu machen. Für den entsprechenden Werbespot wurde kurzum ein eigenes elektronisches Musikinstrument entworfen.</p>
<p>Das Brother Printer Orchestra wurde aus ausrangierten Relikten aus der alten Welt des Druckens zusammengestellt. Drucker, Scanner, Kopierer, Faxgeräte, Modems und Festplatten bildeten dafür eine Symphonie aus „Schrott“. Insgesamt 97 Altgeräte wurden für das Projekt umprogrammiert und neu verkabelt, reaktiviert, umgebaut, vernetzt und mit einer MIDI-Schnittstelle versehen. Dementsprechend modifiziert spielten die alten Geräte in ihrem neuen Orchester auf ihren Druckköpfen, Festplatten und Papierfachdeckeln Bob Dylans „The Times They Are A-Changin“. Gleichzeitig wurde tatsächlich auch gedruckt. So gab nämlich ein alter Punkt-Matrix-Printer den Text des Dylan-Songs aus.</p>
<p>Das Motto lautete: Die alte Welt des Druckens ist zu Ende und diese Komposition soll ihr Abgesang sein. Der Regisseur Chris Cairns leitete die Dreharbeiten zu dem Werbefilm, die rund einen Monat andauerten. Auf der <a href="https://www.mazbox.com/?project=brother-printer-orchestra">Website Marek Berezas</a>, einem der Techniker, denen die mühsame Aufgabe zufiel, die ausrangierten Druckerrelikte durch einen rigorosen Prozess des Lötens, Neuprogrammierens, Hackens und Neuverkabelns zum musizieren zu bringen, lässt sich das Video heute noch bestaunen.</p>
<p><strong>Der MechBass</strong></p>
<p>James McVay, ehemaliger Student an der School of Engineering and Computer Science der Victoria University of Wellington in Neuseeland, entwickelte in knapp 1000 Stunden Arbeit den MechBass. Dabei handelt es sich um einen „Bass-Roboter“. McVays Musikinstrument besteht im Wesentlichen aus vier Aluminium-Schienen, an denen sich Servomotoren entlangbewegen. Diese wiederum haben die Aufgabe, die vier an den Schienen aufgespannten Saiten entsprechend der gewünschten Tonhöhe zu verkürzen und/ oder abzudämpfen.</p>
<p>Ein weiterer Motor dient dazu, mit Hilfe eines Rads, an welchem Plektren montiert sind, die Saiten zum Anschlag zu bringen. Die Steuerung des Instruments übernimmt ein Mikrocontroller ATMega328. Die Einzelteile wiederum hat sich McVay zu großen Teilen aus einem 3D-Drucker zusammengesucht. Was den Bass-Roboter von einem „echten“ Bassisten unterscheidet, dürfte klar sein. Der Roboter kann einfach viel schneller spielen. Bis zu 60 Saitenanschläge pro Sekunde schafft die Maschine.</p>
<p>Wie sich der MechBass anhört, lässt sich auf YouTube erfahren. Hier kann das Instrument dabei bestaunt werden, wie es den Song „Hysteria“ der Band Muse performt. Am besten mit den richtigen Ohrhörern genießen!</p>
<div id="attachment_88191631" style="width: 260px" class="wp-caption alignright"><img aria-describedby="caption-attachment-88191631" class="lazy-load" class="lazy-load size-medium wp-image-88191631"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.cnet.de/wp-content/uploads/2021/10/Bild3-250x167.jpeg" alt="Modulare Synthesizer bieten Spielraum für unzählige Klangvariationen durch verschiedene Steckmöglichkeiten, Schieberegler und Schalter. stock.adobe.com © あんみつ姫 (DATEI-NR.: 200049321)" width="250" height="167"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.cnet.de/wp-content/uploads/2021/10/Bild3-250x167.jpeg 250w, https://www.cnet.de/wp-content/uploads/2021/10/Bild3-590x393.jpeg 590w, https://www.cnet.de/wp-content/uploads/2021/10/Bild3-150x100.jpeg 150w, https://www.cnet.de/wp-content/uploads/2021/10/Bild3-768x512.jpeg 768w, https://www.cnet.de/wp-content/uploads/2021/10/Bild3-1536x1024.jpeg 1536w, https://www.cnet.de/wp-content/uploads/2021/10/Bild3-200x133.jpeg 200w, https://www.cnet.de/wp-content/uploads/2021/10/Bild3-80x53.jpeg 80w, https://www.cnet.de/wp-content/uploads/2021/10/Bild3-60x40.jpeg 60w, https://www.cnet.de/wp-content/uploads/2021/10/Bild3.jpeg 1620w" sizes="(max-width: 250px) 100vw, 250px" /><p id="caption-attachment-88191631" class="wp-caption-text">Modulare Synthesizer bieten Spielraum für unzählige Klangvariationen durch verschiedene Steckmöglichkeiten, Schieberegler und Schalter. stock.adobe.com © あんみつ姫 (DATEI-NR.: 200049321)</p></div>
<p><strong>Die Electric Flute</strong></p>
<p>Letztlich bedarf es dafür lediglich einer Plastik-Blockflöte – ganz egal, ob hochwertig oder billig, die mit ein wenig Elektronik ausgestattet wird. Vier kleine Taster und ein Piezo-Transducer, der</p>
<p>die Bassstärke erfasst, bilden die Grundlage. Ein Mikrocontroller und einige Zeilen Code vollenden das Instrument und machen aus der Blockflöte einen Blascontroller für elektronische Klänge. Mit höchsten fünfzig Euro Kostenaufwand lässt sich die Electric Flute selbst herstellen. Einen Versuch ist es allemal Wert, finden wir!Wer nun auch Lust bekommen hat, sich ein ungewöhnliches elektronisches Musikinstrument einmal selbst zu bauen, hat gute Chancen. Denn die „Electric Flute“ ist eine nette Spielerei, für die es keinen Master in Ingenieurwesen und keine technische Ausbildung benötigt. Auf instructables.com kann stattdessen, auch für Laien verständlich erklärt, Schritt für Schritt nachgelesen werden, wie das Ganze funktioniert.</p>

                    

                </div>
                <footer class="entry-meta">
                <!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cnet.de/wp-content/themes/cnet-de/images/favicons/favicon-32x32.png"><meta itemprop="width" content="32"><meta itemprop="height" content="32"></div><meta itemprop="name" content="Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester"></div><meta itemprop="datePublished" content="2021-10-28T17:28:19+02:00"/><meta itemprop="dateModified" content="2021-10-28T17:31:39+02:00"/><meta itemprop="headline" content="Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester" /><meta itemprop="author" content="mjcarrasco" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.cnet.de/88191661/elektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester/"/><!-- / nouveaux éléments -->                </footer>
				<div id="articleFooter">
					<footer>
						<div class="section appPromo">	
	<div class="sectionTitle">CNET für mobile Geräte:</div>
	<a rel="nofollow" target="_blank" href="https://play.google.com/store/apps/details?id=com.goodbarber.cnetde">
		<img width="135" height="40"  src="/wp-content/themes/cnet-de/images/android-google-play-135x40.jpg" alt="Android-App">
	</a>
	<a target="_blank" rel="nofollow" href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">
		<img width="135" height="40" src="/wp-content/themes/cnet-de/images/currents-137x40.jpg" alt="Google Currents">
	</a>
	<a rel="nofollow" target="_blank" href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">
		<img width="135" height="40" src="/wp-content/themes/cnet-de/images/app-ios_Badge_DE_135x40.png" alt="App for iOS">
	</a>
</div>
<div class="section"><div class="sectionTitle">Artikel empfehlen: </div><ul class="storySocialLinks"><li class="twitter"><a href="https://twitter.com/intent/tweet?source=webclient&text=Elektronische+Musikinstrumente%3A+Von+Drumcomputer+bis+Druckerorchester https%3A%2F%2Fwww.cnet.de%2F88191661%2Felektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester%2F" target="_blank" rel="nofollow" onClick="window.open('https://twitter.com/intent/tweet?source=webclient&text=Elektronische+Musikinstrumente%3A+Von+Drumcomputer+bis+Druckerorchester https%3A%2F%2Fwww.cnet.de%2F88191661%2Felektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester%2F', 'twitter_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester auf Twitter teilen"><i class="fa fa-twitter"></i></a></li><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cnet.de%2F88191661%2Felektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester%2F&t=Elektronische+Musikinstrumente%3A+Von+Drumcomputer+bis+Druckerorchester" target="_blank" rel="nofollow" onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cnet.de%2F88191661%2Felektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester%2F&t=Elektronische+Musikinstrumente%3A+Von+Drumcomputer+bis+Druckerorchester', 'fb_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester auf Facebook teilen"><i class="fa fa-facebook"></i></a></li><li class="xing"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.cnet.de%2F88191661%2Felektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester%2F&title=Elektronische+Musikinstrumente%3A+Von+Drumcomputer+bis+Druckerorchester&provider=cnet.de" target="_blank" rel="nofollow" onClick="window.open('https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.cnet.de%2F88191661%2Felektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester%2F&title=Elektronische+Musikinstrumente%3A+Von+Drumcomputer+bis+Druckerorchester&provider=cnet.de', 'xing_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester auf Xing teilen"><i class="fa fa-xing"></i></a></li><li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Elektronische+Musikinstrumente%3A+Von+Drumcomputer+bis+Druckerorchester&url=https%3A%2F%2Fwww.cnet.de%2F88191661%2Felektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester%2F" target="_blank" rel="nofollow" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&ro=false&trk=bookmarklet&title=Elektronische+Musikinstrumente%3A+Von+Drumcomputer+bis+Druckerorchester&url=https%3A%2F%2Fwww.cnet.de%2F88191661%2Felektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester%2F', 'linkedin_sharer', 'toolbar=0,status=0,width=626,height=436'); return false" title="Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester auf LinkedIN teilen"><i class="fa fa-linkedin"></i></a></li><li class="print"><a href="https://www.cnet.de/88191661/elektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester/?print=1"> <i class="fa fa-print"></i></a></li>		<li class="email">
			<a href="mailto://?subject=gefunden%20auf%20ZDNet.de%3A%20Elektronische%20Musikinstrumente%3A%20Von%20Drumcomputer%20bis%20Druckerorchester&body=Dieser%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0Ahttps%3A%2F%2Fwww.cnet.de%2F88191661%2Felektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester%2F%0D%0A" title="via E-Mail empfehlen" rel="nofollow">
				<i class="fa fa-envelope-o"></i>
			</a>
		</li>
		<li class="comments"><a href="https://www.cnet.de/88191661/elektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester/#comments"><i class="fa fa-comment"></i>0</a></li><li class="rss"><a href="/service/rss.htm"><i class="fa fa-rss"></i></a></li></ul></div>						<div class="vote">
	<strong>Fanden Sie diesen Artikel nützlich?</strong>
	<div id="ajaxVote">
		<div class="loadergif">
			<img src="/wp-content/themes/cnet-de/images/ajax-loader.gif" width="16" height="11" alt="Content Loading ..." />
		</div>
	</div>
</div>						
					</footer>
				</div>	
			</article>
		</div>
		<script type="text/javascript" id="MOBILE_MPU-88191661-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-88191661-4");var scr = document.getElementById("MOBILE_MPU-88191661-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-88191661-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-88191661-4");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-88191661-4").setTargeting("pos", 4).setTargeting("artid", "88191661").setTargeting("cat", "news").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-88191661-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-88191661-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-88191661-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-88191661-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-88191661-4");});}</script>		
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

				
		<div id="last-comments-box" class="last-comments box-semi-borders ">
			<div id="comments">
			<h3 class="box-title inline"><span>Neueste Kommentare</span><a name="#comments">&nbsp;</a></h3>			
			<h3 class="box-title">
				<span>Noch keine Kommentare zu Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester</span>
			</h3>
			<ul class="simpleList">
				<li><a class='allComments' href="#comment-form-box">Kommentar hinzufügen</a></li>
			</ul>
			<h3 class="box-info" id="newcomment" style="display:none">
				<a name="#comment-new">&nbsp;</a>
				<span><b>Vielen dank für Ihren Kommentar.</b><br>Ihre Kommentar wurde gespeichert und wartet auf Moderation.</span>
			</h3>
			<ul class="bullets">
							</ul>
		</div><!-- #comments -->		</div><!-- last-comments -->
		<div class="hideOnJS">
			<div id="comment-form-box" class="box-semi-borders comment-form">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreib einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/88191661/elektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.cnet.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="ec7e5bc969"  name="ec7e5bc969"  class="required"  cols="45" rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a965dfeaf88c4012e37c0a4b5cbbf84b" );document.getElementById("ec7e5bc969").setAttribute( "id", "comment" );</script></p><div class="commentAuthor"> <div class="label"><label for="author">Name<span class="required">*</span></label></div> 
<input id="author" class="input required" name="author" type="text" value="" size="30"/></div>
<div class="commentEmail require email"> <div class="label"><label for="email">Email<span class="required">*</span></label></div> 
<input id="email" class="input email required" name="email" type="email" value="" size="30"/></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='88191661' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
				</div>
		</div>
			</div>

	<!-- Hot area width 336px -->
	<div id="secondary" class="widget-area" role="complementary">
		
<aside>
	<script type="text/javascript" id="DESKTOP_MPU-88191661-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88191661-1");var scr = document.getElementById("DESKTOP_MPU-88191661-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88191661-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-88191661-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88191661-1").setTargeting("pos", 1).setTargeting("artid", "88191661").setTargeting("cat", "news").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88191661-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88191661-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88191661-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88191661-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-88191661-1");});}</script>			<div class="box cnetTicker">
				<div class="boxHead"><h2>CNET-Ticker</h2></div>
				<div class="boxBody">
					<ul class="simpleList"><li><div class="simpleListImg"><a href="https://www.cnet.de/88191661/elektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester/"><img src="" width="60" height="45"></a></div><a href="https://www.cnet.de/88191661/elektronische-musikinstrumente-von-drumcomputer-bis-druckerorchester/">Elektronische Musikinstrumente: Von Drumcomputer bis Druckerorchester</a></li><li><div class="simpleListImg"><a href="https://www.cnet.de/88191597/ist-video-die-zukunft-der-bildung/"><img src="" width="60" height="45"></a></div><a href="https://www.cnet.de/88191597/ist-video-die-zukunft-der-bildung/">Ist Video die Zukunft der Bildung?</a></li><li><div class="simpleListImg"><a href="https://www.cnet.de/88191547/neue-bedrohungen-it-und-ot-sicherheit-bei-mobilen-endgeraeten/"><img src="https://www.cnet.de/wp-content/uploads/2021/10/Beitragsbild_OT-Sicherheit-60x40.jpeg" width="60" height="45"></a></div><a href="https://www.cnet.de/88191547/neue-bedrohungen-it-und-ot-sicherheit-bei-mobilen-endgeraeten/">Neue Bedrohungen: IT- und OT-Sicherheit bei mobilen Endgeräten</a></li><li><div class="simpleListImg"><a href="https://www.cnet.de/88191110/innovationen-und-neue-techniken-fuer-ein-besseres-audio-erlebnis/"><img src="" width="60" height="45"></a></div><a href="https://www.cnet.de/88191110/innovationen-und-neue-techniken-fuer-ein-besseres-audio-erlebnis/">Innovationen und neue Techniken für ein besseres Audio-Erlebnis</a></li><li><div class="simpleListImg"><a href="https://www.cnet.de/88190555/powervision-s1-einzigartige-funktionserweiterung-fuer-smartphones/"><img src="" width="60" height="45"></a></div><a href="https://www.cnet.de/88190555/powervision-s1-einzigartige-funktionserweiterung-fuer-smartphones/">Powervision S1: Einzigartige Funktionserweiterung für Smartphones</a></li></ul>				</div>
			</div>
	<div id="wp_widget_nmi_recent_comments-3" class="widget-container box altern clearfix WP_Widget_NMI_recent_comments"><div class="boxHead"><h2>Kommentare</h2></div><div class="boxWrapper"><div class="boxBody"><ul class="simpleList"></ul></div></div></div><script type="text/javascript" id="DESKTOP_MPU-88190555-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-88190555-2");var scr = document.getElementById("DESKTOP_MPU-88190555-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-88190555-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-88190555-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news-2",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-88190555-2").setTargeting("pos", 2).setTargeting("artid", "88190555").setTargeting("cat", "news-2").setTargeting("tag", "news").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88190555-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-88190555-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88190555-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-88190555-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-88190555-2");});}</script></aside>	</div>
</div>


			<script type="text/javascript" id="DESKTOP_SKY-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-1");var scr = document.getElementById("DESKTOP_SKY-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKY-1 desktop sticky-DESKTOP_SKY-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news-2",[[120, 600], [220, 600]], "div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos", 1).setTargeting("artid", "88190555").setTargeting("cat", "news-2").setTargeting("tag", "news").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[120, 600], [220, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script><script type="text/javascript" id="DESKTOP_SKY-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-2");var scr = document.getElementById("DESKTOP_SKY-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKY-2 desktop sticky-DESKTOP_SKY-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news-2",[[160, 600], [200, 600]], "div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos", 2).setTargeting("artid", "88190555").setTargeting("cat", "news-2").setTargeting("tag", "news").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[160, 600], [200, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script>		</div>
		<!-- wrapper clearfix end -->
	</div>
	<!-- page end -->
 
	<!-- Leaderboard bottom -->
	
        <!-- Footer -->
        <div id="footer">
            <footer role="contentinfo">
                <div class="wrapper">
					<p class="copyright">
						Copyright &copy; 2021 <a href="http://www.netmediaeurope.com/" target="_blank">NetMediaEurope Deutschland GmbH</a> und &copy; 2021 Red Ventures Unternehmen, Inc. Alle Rechte vorbehalten.
						<br>
						The German edition of CNET is published under license from Red Ventures Unternehmen, Inc. Editorial items appearing on CNET.de that were originally published on other editions of CNET are the copyright property of Red Ventures Unternehmen, Inc. or its affiliates or suppliers. 
						<br>
						Copyright &copy; 2021 Red Ventures Unternehmen, Inc. All Rights Reserved. CNET is a trademark of Red Ventures Unternehmen, Inc.
					</p>

                    <div class="footerLists">
                        <nav>
                            <ul>
                                <li class="head">Über CNET</li>
								<li><a href="/service/impressum/">Impressum</a></li>
								<li><a href="/service/datenschutz/">Datenschutz</a></li>
								<li><a href="http://files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
								<li><a href="/service/kontakt/">Kontakt</a></li>
                            </ul>
                            <ul>
                                <li class="head">Kontakt zu CNET</li>
								<li><a href="/service/feedback/edit/">E-Mail an die Redaktion</a></li>
								<li><a href="/service/feedback/sales/">Werben auf CNET</a></li>
								<li><a href="http://twitter.com/cnet_de">Twitter</a></li>
								<li><a href="http://www.facebook.com/CNETde">Facebook</a></li>
								<li><a href="http://www.google.com/producer/editions/CAow_dCcCQ/cnetde">Google Play Kiosk</a></li>
								<li><a href="https://itunes.apple.com/de/app/cnet.de/id567782779?mt=8">iOS-App</a></li>
								<li><a href="/service/feeds/">RSS-Feeds</a></li>
                            </ul>

							<ul>
								<li class="head">Außerdem bei NetMediaEurope</li>
								<li><a href="http://www.zdnet.de/">ZDNet.de – Nachrichten & Tests für IT-Profis</a> </li>
								<li><a href="http://de.ubergizmo.com/">Digital Lifestyle bei Übergizmo.de</a></li>
								<li><a href="http://downloads.netmediaeurope.de/">ZDNet-Downloads</a></li>
								<li><a href="http://www.silicon.de/">News für CIOs bei silicon.de</a></li>
								<li><a href="http://itjobs.silicon.de/">IT-Jobs bei silicon.de</a></li>
							</ul>

						</nav>
        			</div>                               
                <!-- END .wrapper -->
                </div>
				<div class="footerLogo">
					<a href="http://www.cnet.de">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177.9 129.94"><title>cnet-svg</title><rect class="cls-1" x="43.69" width="7.97" height="129.94"/><path class="cls-1" d="M11,47.31c.13-8.25,14.33-8.5,14.33-.37l.14,7H36.29V47.46C37,25.73-.29,25.74,0,46.93V84.36c-.29,21.2,37,21.75,36.33,0V76.53h-11v8.38c0,8.14-14.17,8.27-14.32,0V47.31Z"/><path class="cls-1" d="M73,38.85s1.89-2.79,6.85-5.54a13,13,0,0,1,11.55-.41c5,2.2,6.84,7.52,7.19,13.47V90.71h7v8.1h-18v-53c0-7.71-13-7.47-13.16.38v52.6H58.34V90.68l5.1,0V41.06l-6.06,0V32.9H72.93Z"/><path class="cls-1" d="M154.27,84.18c.36,6,2.24,11.28,7.19,13.47a16.08,16.08,0,0,0,5.86,1.21c1.8,0,10.58,0,10.58,0V90.7s-4.44-.06-6.78,0c-3,0-5.58-1.38-5.77-5.59h0V41h10.58V33h-10.6l0-.13V15.83H154.28l0,68.35Z"/><path class="cls-1" d="M134.33,76.53v8.38c0,8.14-14.19,8.27-14.32,0V67.44l23.29,0a2,2,0,0,0,2-2v-18c.68-21.73-36.57-21.72-36.3-.53V84.36c-.27,21.2,37,21.75,36.33,0V76.53ZM120,46.88c.18-8.14,14.32-8.07,14.32.05l0,12.25H120Z"/></svg>
					</a>
				</div>
            </footer>
        </div>
        <!-- #Footer -->
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="text/javascript" id="DESKTOP_FLASH_TRANS-88191661-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-88191661-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-88191661-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-88191661-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-88191661-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-88191661-0").setTargeting("artid", "88191661").setTargeting("cat", "news").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-88191661-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-88191661-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-88191661-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-88191661-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-88191661-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-88191661-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-88191661-0");var scr = document.getElementById("DESKTOP_FOOTER-88191661-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-88191661-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-88191661-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/cnet/article/news",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-88191661-0").setTargeting("artid", "88191661").setTargeting("cat", "news").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-88191661-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-88191661-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-88191661-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-88191661-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-88191661-0");});}</script>        <script type="text/javascript" >
            var link = '<li><a rel="nofollow" href="javascript:Didomi.preferences.show()"> Manage your consents </a></li>';
            jQuery("#menu-footer-3").append(link);

        </script>
    
            <!-- OneSixty2 code begin -->
            <img src="https://secure.adnxs.com/seg?add=11175702&t=2" width="1" height="1" />
            <!-- OneSixty2 code end -->
            		<!-- Webpage Tag 139117 / Cnet.de -->
		<script type="text/javascript">    
			(function(){    
				var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
				var myrtbScript = document.createElement("script");
				myrtbScript.type = "text/javascript";
				myrtbScript.async = true;        
				myrtbScript.src=myrtbHost+"selfcampaign.com/tag/139117_69db3d2a9c999fe723578655a79e97cb?async=1";
				(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
			})();
		</script>
		<link rel='stylesheet'   href='https://www.cnet.de/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/jquery.query.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.cnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cnet.de/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/dist/a11y.min.js?ver=8d75be94e0703857a3323c972eb3d7d2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cnet.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.cnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.cnet.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.cnet.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"thumbs","image_ext":"gif","max":"2","show_loading":"1","show_fading":"1","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_1_over."+ratingsL10n.image_ext;var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_2_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc7o5sUAAAAAMxbkDMvNiZXCJcnJCi3mMcYZlzw&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc7o5sUAAAAAMxbkDMvNiZXCJcnJCi3mMcYZlzw","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cnet.de/wp/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.cnet.de/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23'></script>
<script type='text/javascript'> 
			jQuery(document).ready(function (){
				if( typeof LazyLoad !== 'undefined' ){
					var rw_lazyload = new LazyLoad({
						elements_selector: '.lazy-load',
						class_loaded:'lazy-loaded'
				
					});
				}
			});

		</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.cnet.de @ 2021-10-28 17:33:48 by W3 Total Cache
-->