Topstory
Adobe schließt Sicherheitslücken im Flash Player

Adobe schließt Sicherheitslücken im Flash Player

Laut Adobe weisen einige Ausgaben seines Flash Players Sicherheitslücken auf. Betroffen sind vor allem die Versionen 22.0.0.211 und 18.0.0.366. Der Hersteller stuft die Schwachstellen als kritisch ein und arbeitet an einer Lösung. Man ist ... » weiter